<!DOCTYPE html>
<html lang="ru">
<head>
<meta content='IE=Edge' http-equiv='X-UA-Compatible' />
<title>Vesti.lv: Ксения Собчак вспомнила о мечте стать проституткой</title>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type' />
<meta content='Ксения Собчак вспомнила о мечте стать проституткой' name='title' />
<meta content='width=device-width, initial-scale=1.0' name='viewport' />
<meta content='Ксения Собчак приняла участие в программе «Однажды....» с Сергеем Майоровым на НТВ. В ней она рассказала о своих непростых отношениях с матерью Людмилой Нарусовой.&#x000A;' name='description' />
<link href='/images/telegraf.ico' rel='icon' type='image/vnd.microsoft.icon' />
<meta content='vbUC9Cdt3GJSqD0MmEvPU6T0aspB45hQ8P/OiE6X3po=' name='verify-v1' />
<meta name="google-site-verification" content="ZxZ2BWtqvJ-KI7EA89ij66ldYM8_0xk1dJee-xaqhec" />
<meta content='index, follow' name='robots' />
<meta content='интересно' name='keywords' />
<link href='http://vesti.lv/upload/picture/picture/2018_02/393205/sobca_5-small.jpg' rel='image_src' />
<meta content='ru' name='language' />
<link href="/stylesheets/compiled/screen.css?29" media="screen" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="/stylesheets/compiled/ie.css?1333385408" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/compiled/pie.css?1333385408" media="screen" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="/stylesheets/compiled/article.css?1489741110" media="screen" rel="stylesheet" type="text/css" />

<link href="/stylesheets/compiled/mobile.css?1511791671" media="screen" rel="stylesheet" type="text/css" />
<link href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi?utm_source=grf-eng&utm_medium=partner&utm_campaign=giraff.io" rel="canonical"  /></head>
<body id='category25'>
<script type='text/javascript'>
var category_name='';
var author_name='';
var pp_gemius_identifier = 'zU2bkK9ULDXhAIX4GsNIAvU5.M3d9WPkpv9vXFfJyL3.27';
var pp_gemius_identifier = "AjtKT2NMR3EMjFrQbD0nnscQ7MqwIsQm.IFSMxd9UGz.M7"
var category_name = "Lifenews";
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<div id='container'>
<header id='header'>
<div class='ghost'></div>
<nav>

<ul>
<li class=''>
<a href="http://vesti.lv/" class="menu-entry">ГЛАВНАЯ</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/rubiks-v-sovetskoe-vremya-zhilosy-legche-i-luchshe" rel="nofollow">Рубикс: в советское время жилось легче и лучше</a>

</li>
<li>
<a href="http://vesti.lv/news/an-148-pered-padeniem-stolknulsya-s-vertoletom-pochty-rossii" rel="nofollow">Ан-148 перед падением столкнулся с вертолетом «Почты России»</a>

</li>
<li>
<a href="http://vesti.lv/news/kseniya-sobchak-moya-cely-govority-pravdu-vlasty-ne-dolzhna-lezty-v-postely" rel="nofollow">Ксения Собчак: Моя цель говорить правду! Путин, не лезь в постель</a>

</li>
<li>
<a href="http://vesti.lv/news/sovetskie-perehvatchiki-potyagalisy-s-izrailyskimi-istrebitelyami-v-sirii" rel="nofollow">Советские перехватчики потягались с израильскими истребителями в Сирии</a>

</li>
<li>
<a href="http://vesti.lv/news/v-latviiskoi-medicine-tysyachi-vakansii-no-pravitelystvo-protiv-vrachei-gastarbaiterov" rel="nofollow">В латвийской медицине тысячи вакансий, но правительство против врачей-гастарбайтеров</a>

</li>
<li>
<a href="http://vesti.lv/news/rigu-ozhidaet-transportnyi-kollaps-spasibo-rail-baltica" rel="nofollow">Ригу ожидает транспортный коллапс. Спасибо Rail Baltica  </a>

</li>
<li>
<a href="http://vesti.lv/news/rossiyane-o-evrope-gryazy-bomzhi-cygane-shlyuhi-i-moralynye-urody" rel="nofollow">Россияне о Европе: грязь, бомжи, цыгане, шлюхи и моральные уроды</a>

</li>
</ul>
<div class='categories'>
<a href="/">Первая</a>

<ul>
<li>
<a href="/news/quick/all">Все новости</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/rubiks-v-sovetskoe-vremya-zhilosy-legche-i-luchshe" class="image" rel="nofollow"><img alt="Rubiksa_3-media_thumb" src="/upload/picture/picture/2018_02/393203/rubiksa_3-media_thumb.jpg?1518344222" /></a>
<a href="http://vesti.lv/news/rubiks-v-sovetskoe-vremya-zhilosy-legche-i-luchshe" rel="nofollow">Рубикс: в советское время жилось легче и лучше</a>
<a href="http://vesti.lv/news/rubiks-v-sovetskoe-vremya-zhilosy-legche-i-luchshe#comment-list" class="comments" rel="nofollow" title="Комментарии">(47)</a>

<p>Как показывают исследования, ностальгия по советским временам в Латвии постепенно снижается, однако...</p>
</div>
</div>

</li>
<li class='pos-1'>
<a href="http://vesti.lv/categories/politics" class="menu-entry">Политика</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/politiki-vtihuyu-grabyat-latviyu" rel="nofollow">Политики втихую грабят Латвию</a>

</li>
<li>
<a href="http://vesti.lv/news/rinkevichs-napomnil-o-nedemokratichnosti-rossii" rel="nofollow">Ринкевичс напомнил о недемократичности России</a>

</li>
<li>
<a href="http://vesti.lv/news/premyer-reshit-vopros-russkih-shkol-tiho-i-bez-skandalov" rel="nofollow">Кучинскис решит вопрос русских школ тихо и «без скандалов»</a>

</li>
<li>
<a href="http://vesti.lv/news/deputat-v-latvii-rabotaty-nekomu" rel="nofollow">Депутат: в Латвии работать некому!</a>

</li>
<li>
<a href="http://vesti.lv/news/stali-izvestny-zarplaty-latviiskoi-policii" rel="nofollow">Стали известны зарплаты латвийской полиции</a>

</li>
<li>
<a href="http://vesti.lv/news/latviya-za-108-mln-evro-kupit-protivotankovye-rakety" rel="nofollow">Латвия за 108 млн евро купит противотанковые ракеты</a>

</li>
<li>
<a href="http://vesti.lv/news/veionis-vernul-popravki-o-zaprete-ofshoram-uchastvovaty-v-zakupkah" rel="nofollow">Вейонис вернул поправки о запрете офшорам участвовать в закупках</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/politics" rel="nofollow">Политика</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/konflikt" rel="nofollow">конфликт</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/mnenie" rel="nofollow">мнение</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/partii" rel="nofollow">партии</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/politiki" rel="nofollow">политики</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/pravitelystvo" rel="nofollow">правительство</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/riga" rel="nofollow">рига</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/seim" rel="nofollow">сейм</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/politiki-vtihuyu-grabyat-latviyu" class="image" rel="nofollow"><img alt="1479065618-media_thumb" src="/upload/picture/picture/2018_02/393187/1479065618-media_thumb.jpg?1518275823" /></a>
<a href="http://vesti.lv/news/politiki-vtihuyu-grabyat-latviyu" rel="nofollow">Политики втихую грабят Латвию</a>
<a href="http://vesti.lv/news/politiki-vtihuyu-grabyat-latviyu#comment-list" class="comments" rel="nofollow" title="Комментарии">(24)</a>

<p>Виктор Авотиньш в Neatkarīgā Rīta Avīze сетует, что по итогам «расследования» дела олигархов парламент не дал...</p>
</div>
</div>

</li>
<li class='pos-2'>
<a href="http://vesti.lv/categories/world" class="menu-entry">В мире</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/bush-putin-hochet-podratysya" rel="nofollow">Буш: Путин нарывается на драку!</a>

</li>
<li>
<a href="http://vesti.lv/news/kseniya-sobchak-moya-cely-govority-pravdu-vlasty-ne-dolzhna-lezty-v-postely" rel="nofollow">Ксения Собчак: Моя цель говорить правду! Путин, не лезь в постель</a>

</li>
<li>
<a href="http://vesti.lv/news/ukraina-modernizirovala-sovetskii-raketnyi-kompleks" rel="nofollow">Украина модернизировала советский ракетный комплекс</a>

</li>
<li>
<a href="http://vesti.lv/news/sovetskie-perehvatchiki-potyagalisy-s-izrailyskimi-istrebitelyami-v-sirii" rel="nofollow">Советские перехватчики потягались с израильскими истребителями в Сирии</a>

</li>
<li>
<a href="http://vesti.lv/news/an-148-pered-padeniem-stolknulsya-s-vertoletom-pochty-rossii" rel="nofollow">Ан-148 перед падением столкнулся с вертолетом «Почты России»</a>

</li>
<li>
<a href="http://vesti.lv/news/aviakatastrofa-pod-moskvoi-propal-samolet-s-desyatkami-passazhirami-na-bortu" rel="nofollow">Авиакатастрофа под Москвой: разбился самолет с десятками пассажирами на борту</a>

</li>
<li>
<a href="http://vesti.lv/news/nastya-rybka-ubrala-iz-svoego-instagram-zapisi-s-prihodyko" rel="nofollow">Настя Рыбка убрала из своего Instagram записи с Приходько	 </a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/world" rel="nofollow">В мире</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/voina" rel="nofollow">война</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/evrosoyuz" rel="nofollow">евросоюз</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/politika" rel="nofollow">политика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/politiki" rel="nofollow">политики</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/rossiya" rel="nofollow">россия</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/ukraina" rel="nofollow">украина</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/bush-putin-hochet-podratysya" class="image" rel="nofollow"><img alt="_-media_thumb" src="/upload/picture/picture/2018_02/393233/_-media_thumb.jpg?1518362224" /></a>
<a href="http://vesti.lv/news/bush-putin-hochet-podratysya" rel="nofollow">Буш: Путин нарывается на драку!</a>
<a href="http://vesti.lv/news/bush-putin-hochet-podratysya#comment-list" class="comments" rel="nofollow" title="Комментарии">(1)</a>

<p>На саммите в Абу-Даби Джордж Буш — младший выразил уверенность в том, что Москва «вмешивалась» в...</p>
</div>
</div>

</li>
<li class='pos-3 active'>
<a href="http://vesti.lv/categories/lifenews-2" class="menu-entry">Lifenews</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/buzova-spela-specialyno-dlya-geev-peterburga-video" rel="nofollow">Бузова даёт концерты в гей-клубах России (видео)</a>

</li>
<li>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi" rel="nofollow">Ксения Собчак вспомнила о мечте стать проституткой</a>

</li>
<li>
<a href="http://vesti.lv/news/seks-do-svadyby-i-izmena-mogut-staty-prestupleniyami" rel="nofollow">Секс до свадьбы и измена могут стать преступлениями</a>

</li>
<li>
<a href="http://vesti.lv/news/uchenye-vyyavili-bolyshie-preimushtestva-lyudei-bez-pary" rel="nofollow">Ученые выявили большие преимущества людей без пары</a>

</li>
<li>
<a href="http://vesti.lv/news/rossiyane-o-evrope-gryazy-bomzhi-cygane-shlyuhi-i-moralynye-urody" rel="nofollow">Россияне о Европе: грязь, бомжи, цыгане, шлюхи и моральные уроды</a>

</li>
<li>
<a href="http://vesti.lv/news/ekspert-otvetim-ssha-rogozinym-v-kosmose-na-kamaze" rel="nofollow">Эксперт: ответим США пуском в космос Рогозина на КамАзе!</a>

</li>
<li>
<a href="http://vesti.lv/news/putinu-rasskazali-anekdot-pro-iznasilovanie-traktorista-video" rel="nofollow">Путину рассказали анекдот про изнасилование тракториста (видео)</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/lifenews-2" rel="nofollow">Lifenews</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/zvezdy" rel="nofollow">звезды</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/interesno" rel="nofollow">интересно</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/kuryezy" rel="nofollow">курьезы</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/lyubovy-i-seks" rel="nofollow">любовь и секс</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/lyudi" rel="nofollow">люди</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/svetskaya-zhizny" rel="nofollow">светская жизнь</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/turizm" rel="nofollow">туризм</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/shou-biznes" rel="nofollow">шоу бизнес</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/buzova-spela-specialyno-dlya-geev-peterburga-video" class="image" rel="nofollow"><img alt="_-media_thumb" src="/upload/picture/picture/2018_02/393228/_-media_thumb.jpg?1518360020" /></a>
<a href="http://vesti.lv/news/buzova-spela-specialyno-dlya-geev-peterburga-video" rel="nofollow">Бузова даёт концерты в гей-клубах России (видео)</a>
<a href="http://vesti.lv/news/buzova-spela-specialyno-dlya-geev-peterburga-video#comment-list" class="comments" rel="nofollow" title="Комментарии">(1)</a>

<p>Нет, все-таки путь Ольги Бузовой на музыкальный Олимп был стремителен. Еще каких-то пару лет назад Ольга...</p>
</div>
</div>

</li>
<li class='pos-4'>
<a href="http://vesti.lv/categories/biblioteka-lyublyu" class="menu-entry">Люблю!</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/obvinyaetsya-eda-esty-li-polyza-ot-vrednyh-produktov" rel="nofollow">Обвиняется еда! Есть ли польза от вредных продуктов</a>

</li>
<li>
<a href="http://vesti.lv/news/irina-sheik-na-pokaze-zatmila-dzhidzhi-hadid-i-kaiyu-gerber" rel="nofollow">Ирина Шейк на показе затмила Джиджи Хадид и Кайю Гербер </a>

</li>
<li>
<a href="http://vesti.lv/news/luchshie-napravleniya-dlya-puteshestvii-iz-filymov-vudi-allena" rel="nofollow">Лучшие направления для путешествий из фильмов Вуди Аллена</a>

</li>
<li>
<a href="http://vesti.lv/news/natalyya-vodyanova-v-blestyashtem-kosmicheskom-obraze" rel="nofollow">Наталья Водянова в блестящем космическом образе</a>

</li>
<li>
<a href="http://vesti.lv/news/podberi-idealynuyu-chelku-vse-zavisit-ot-ovala-lica" rel="nofollow">Подбери идеальную челку: все зависит от овала лица!</a>

</li>
<li>
<a href="http://vesti.lv/news/kak-podderzhaty-razgovor-s-muzhchinoi-6-podskazok" rel="nofollow">Как поддержать разговор с мужчиной: 6 подсказок</a>

</li>
<li>
<a href="http://vesti.lv/news/kak-poboroty-saharnuyu-zavisimosty" rel="nofollow">Как побороть сахарную зависимость</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/biblioteka-lyublyu" rel="nofollow">Люблю!</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/astrologiya" rel="nofollow">астрология</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/detskii-mir" rel="nofollow">детский мир</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/dom-i-byt" rel="nofollow">дом и быт</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/zhivotnye" rel="nofollow">животные</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/krasota-i-zdorovye" rel="nofollow">красота и здоровье</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/lyudi" rel="nofollow">люди</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/mistika" rel="nofollow">мистика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/otdyh" rel="nofollow">отдых</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/proza" rel="nofollow">проза</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/psihologiya" rel="nofollow">психология</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/ekspertiza" rel="nofollow">экспертиза</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/obvinyaetsya-eda-esty-li-polyza-ot-vrednyh-produktov" class="image" rel="nofollow"><img alt="449337-media_thumb" src="/upload/picture/picture/2018_02/393229/449337-media_thumb.jpg?1518360050" /></a>
<a href="http://vesti.lv/news/obvinyaetsya-eda-esty-li-polyza-ot-vrednyh-produktov" rel="nofollow">Обвиняется еда! Есть ли польза от вредных продуктов</a>


<p>Поклонники здорового питания с опаской посматривают на некоторые продукты, подозревая их во вредности....</p>
</div>
</div>

</li>
<li class='pos-5'>
<a href="http://vesti.lv/categories/society" class="menu-entry">Наша Латвия</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/v-latviiskoi-medicine-tysyachi-vakansii-no-pravitelystvo-protiv-vrachei-gastarbaiterov" rel="nofollow">В латвийской медицине тысячи вакансий, но правительство против врачей-гастарбайтеров</a>

</li>
<li>
<a href="http://vesti.lv/news/mvd-latvii-nuzhny-tolstye-i-slabye-policeiskie" rel="nofollow">МВД: Латвии нужны толстые и слабые полицейские</a>

</li>
<li>
<a href="http://vesti.lv/news/vlasti-latvii-horonyat-salaspils" rel="nofollow">Власти Латвии хоронят Саласпилс</a>

</li>
<li>
<a href="http://vesti.lv/news/zabytaya-bogom-glubinka-latvii-pogibaet" rel="nofollow">Забытая Богом глубинка Латвии погибает</a>

</li>
<li>
<a href="http://vesti.lv/news/devushke-viktorii-stydno-za-mestnyh-russkih-kommentarii-otklyucheny" rel="nofollow">Девушке Виктории стыдно за местных русских. Комментарии отключены )</a>

</li>
<li>
<a href="http://vesti.lv/news/eksperty-zhiteli-latvii-ne-umeyut-kopity-denygi" rel="nofollow">Эксперты: жители Латвии не умеют копить деньги</a>

</li>
<li>
<a href="http://vesti.lv/news/shadurskis-nash-voland-cherez-20-let-latviei-budut-upravlyaty-russkie" rel="nofollow">Шадурскис — наш Воланд! Через 20 лет Латвией будут управлять русские</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/society" rel="nofollow">Наша латвия</a>

<ul>
<li><a href="/categories/nasha-latviya" rel="nofollow">Наша Латвия</a></li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/bezhency" rel="nofollow">беженцы</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/iskusstvo" rel="nofollow">искусство</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/kriminal" rel="nofollow">криминал</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/mneniya" rel="nofollow">мнения</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/pogoda" rel="nofollow">погода</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/proisshestviya" rel="nofollow">происшествия</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/socium" rel="nofollow">социум</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/v-latviiskoi-medicine-tysyachi-vakansii-no-pravitelystvo-protiv-vrachei-gastarbaiterov" class="image" rel="nofollow"><img alt="Vraci-media_thumb" src="/upload/picture/picture/2018_02/393206/vraci-media_thumb.jpg?1518343747" /></a>
<a href="http://vesti.lv/news/v-latviiskoi-medicine-tysyachi-vakansii-no-pravitelystvo-protiv-vrachei-gastarbaiterov" rel="nofollow">В латвийской медицине тысячи вакансий, но правительство против врачей-гастарбайтеров</a>
<a href="http://vesti.lv/news/v-latviiskoi-medicine-tysyachi-vakansii-no-pravitelystvo-protiv-vrachei-gastarbaiterov#comment-list" class="comments" rel="nofollow" title="Комментарии">(7)</a>

<p>Иностранным врачам не будет обеспечен облегченный порядок въезда и трудоустройства в Латвии, поскольку...</p>
</div>
</div>

</li>
<li class='pos-6'>
<a href="http://vesti.lv/categories/nash-gorod" class="menu-entry">Наш город</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/vice-mer-rigi-andris-ameriks-otvechaet-na-voprosy-rizhan" rel="nofollow">Вице-мэр Риги Андрис Америкс отвечает на вопросы рижан</a>

</li>
<li>
<a href="http://vesti.lv/news/remont-dvorov-kogda-i-kakie" rel="nofollow">Ремонт дворов: когда и какие?</a>

</li>
<li>
<a href="http://vesti.lv/news/riga-2030-gde-budut-zhilye-novostroiki" rel="nofollow">Рига-2030: где будут жилые новостройки?</a>

</li>
<li>
<a href="http://vesti.lv/news/konkurs-luchshih-novostroek-kotoraya-iz-114" rel="nofollow">Конкурс лучших новостроек: которая из 114?</a>

</li>
<li>
<a href="http://vesti.lv/news/aldermane-reforma-radi-detei-a-ne-radi-deneg" rel="nofollow">Алдермане: «Реформа ради детей, а не ради денег»</a>

</li>
<li>
<a href="http://vesti.lv/news/bolderaiskomu-plyazhu-nichto-ne-ugrozhaet" rel="nofollow">Болдерайскому пляжу ничто не угрожает   </a>

</li>
<li>
<a href="http://vesti.lv/news/na-agenskalnskom-rynke-budet-rynok" rel="nofollow">На Агенскалнском рынке будет …рынок</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/nash-gorod" rel="nofollow">Наш город</a>

<ul>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/vice-mer-rigi-andris-ameriks-otvechaet-na-voprosy-rizhan" class="image" rel="nofollow"><img alt="Riga_pan-media_thumb" src="/upload/picture/picture/2017_12/388872/riga_pan-media_thumb.jpg?1513153023" /></a>
<a href="http://vesti.lv/news/vice-mer-rigi-andris-ameriks-otvechaet-na-voprosy-rizhan" rel="nofollow">Вице-мэр Риги Андрис Америкс отвечает на вопросы рижан</a>


<p>Здесь любой желающий может задать свои вопросы Рижской думе, воспользовавший формой, ссылка на которую...</p>
</div>
</div>

</li>
<li class='pos-7'>
<a href="http://vesti.lv/categories/vesti-segodnya" class="menu-entry">газета Сегодня</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/po-kom-zvonit-kolokolychik" rel="nofollow">По ком звонит колокольчик?</a>

</li>
<li>
<a href="http://vesti.lv/news/grozit-li-latyshskomu-ischeznovenie" rel="nofollow">Грозит ли латышскому исчезновение?</a>

</li>
<li>
<a href="http://vesti.lv/news/blin-yasno-solnyshko" rel="nofollow">Блин — ясно солнышко!</a>

</li>
<li>
<a href="http://vesti.lv/news/shadurskis-rasstroil-putina" rel="nofollow">Шадурскис расстроил Путина </a>

</li>
<li>
<a href="http://vesti.lv/news/umnye-detishki-chitayut-eti-knizhki" rel="nofollow">Умные детишки читают эти книжки</a>

</li>
<li>
<a href="http://vesti.lv/news/naschitali-slishkom-malenykuyu-pensiyu-kak-ospority" rel="nofollow">Насчитали слишком маленькую пенсию: как оспорить? </a>

</li>
<li>
<a href="http://vesti.lv/news/o-zakon-ob-oborote-oruzhiya-i-specialynyh-sredstv" rel="nofollow">О Законе об обороте оружия и специальных средств</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/vesti-segodnya" rel="nofollow">Газета сегодня</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/svoi-vzglyad" rel="nofollow">Свой взгляд</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/intervyyu" rel="nofollow">интервью</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/kommentarii" rel="nofollow">комментарий</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/konkurs-sochinenii" rel="nofollow">конкурс сочинений</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/reportazh" rel="nofollow">репортаж</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/sobytiya" rel="nofollow">события</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/po-kom-zvonit-kolokolychik" class="image" rel="nofollow"><img alt="Let_21517078_resize-media_thumb" src="/upload/picture/picture/2018_02/393053/let_21517078_resize-media_thumb.jpg?1518099424" /></a>
<a href="http://vesti.lv/news/po-kom-zvonit-kolokolychik" rel="nofollow">По ком звонит колокольчик?</a>
<a href="http://vesti.lv/news/po-kom-zvonit-kolokolychik#comment-list" class="comments" rel="nofollow" title="Комментарии">(7)</a>

<p>На утреннее заседание депутаты сейма шли вчера под звуки школьного звонка и стихи Райниса, — пишет...</p>
</div>
</div>

</li>
<li class='pos-8'>
<a href="http://vesti.lv/categories/sport" class="menu-entry">Спорт</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/latviiskii-shorttrekist-pukitis-zanyal-13-e-mesto" rel="nofollow">Латвийский шорттрекист Пукитис занял 13-е место</a>

</li>
<li>
<a href="http://vesti.lv/news/pervoe-zoloto-olimpiady-vzyali-shvedy" rel="nofollow">Первое золото Олимпиады взяли шведы</a>

</li>
<li>
<a href="http://vesti.lv/news/niderlandy-vyshli-na-pervoe-mesto-v-medalynom-zachete-oi" rel="nofollow">Нидерланды вышли на первое место в медальном зачете ОИ</a>

</li>
<li>
<a href="http://vesti.lv/news/rossiyanka-medvedeva-vyigrala-korotkuyu-programmu" rel="nofollow">Россиянка Медведева выиграла короткую программу</a>

</li>
<li>
<a href="http://vesti.lv/news/gollandskie-konykobezhki-zanyali-vesy-pyedestal" rel="nofollow">Голландские конькобежки заняли весь пьедестал</a>

</li>
<li>
<a href="http://vesti.lv/news/amerikanskii-bolelyshtik-razvernul-flag-rossii-na-otkrytii-olimpiady" rel="nofollow">Американский болельщик развернул флаг России на открытии Олимпиады</a>

</li>
<li>
<a href="http://vesti.lv/news/olimpiada-2018-oficialyno-otkryta" rel="nofollow">Олимпиада-2018 официально открыта</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/sport" rel="nofollow">Спорт</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/basketbol" rel="nofollow">баскетбол</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/dinamo-riga" rel="nofollow">динамо рига</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/legkaya-atletika" rel="nofollow">легкая атлетика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/sportsmeny" rel="nofollow">спортсмены</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/tennis" rel="nofollow">теннис</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/futbol" rel="nofollow">футбол</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/hokkei" rel="nofollow">хоккей</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/latviiskii-shorttrekist-pukitis-zanyal-13-e-mesto" class="image" rel="nofollow"><img alt="Pukitisa-media_thumb" src="/upload/picture/picture/2018_02/393202/pukitisa-media_thumb.jpg?1518340622" /></a>
<a href="http://vesti.lv/news/latviiskii-shorttrekist-pukitis-zanyal-13-e-mesto" rel="nofollow">Латвийский шорттрекист Пукитис занял 13-е место</a>


<p>Латвийский шорттрекист Роберто Пукитис в субботу занял на Олимпиаде 13-е место в соревнованиях на...</p>
</div>
</div>

</li>
<li class='pos-9'>
<a href="http://vesti.lv/categories/economics" class="menu-entry">Экономика</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/medvedev-nazval-spad-rozhdaemosti-plyusom-dlya-cifrovoi-ekonomiki" rel="nofollow">Медведев назвал спад рождаемости плюсом для «цифровой экономики»</a>

</li>
<li>
<a href="http://vesti.lv/news/ukraina-zastryala-v-lihih-90-h" rel="nofollow">Украина застряла в лихих 90-х</a>

</li>
<li>
<a href="http://vesti.lv/news/armiya-latvii-zakupaet-semeinye-avtomobili" rel="nofollow">Армия Латвии закупает семейные автомобили</a>

</li>
<li>
<a href="http://vesti.lv/news/latviya-proigrala-i-dolzhna-vyplatity-ofshornoi-firme-138-tysyach-evro" rel="nofollow">Латвия проиграла и должна выплатить офшорной фирме 138 тысяч евро</a>

</li>
<li>
<a href="http://vesti.lv/news/oshleis-na-nehvatku-rabotnikov-zhaluetsya-tolyko-zhadnyi-biznes" rel="nofollow">Ошлейс: на нехватку работников жалуется только жадный бизнес</a>

</li>
<li>
<a href="http://vesti.lv/news/latviiskie-pticevody-ukrainskie-yaica-iskazhayut-konkurenciyu" rel="nofollow">Латвийские птицеводы: украинские яйца искажают конкуренцию</a>

</li>
<li>
<a href="http://vesti.lv/news/plan-putina-avosy-im-nadoest-i-sankcii-snimut" rel="nofollow">План Путина: авось им надоест и санкции снимут</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/economics" rel="nofollow">Экономика</a>

<ul>
<li><a href="/categories/denygi-dlya-biznesa" rel="nofollow">Деньги для бизнеса</a></li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/banki" rel="nofollow">банки</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/kompanii" rel="nofollow">компании</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/makroekonomika" rel="nofollow">макроэкономика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/mirovaya-ekonomika" rel="nofollow">мировая экономика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/socialynaya-ekonomika" rel="nofollow">социальная экономика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/transport" rel="nofollow">транспорт</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/finansy" rel="nofollow">финансы</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/energetika" rel="nofollow">энергетика</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/medvedev-nazval-spad-rozhdaemosti-plyusom-dlya-cifrovoi-ekonomiki" class="image" rel="nofollow"><img alt="Medvedev-media_thumb" src="/upload/picture/picture/2018_02/393212/medvedev-media_thumb.jpg?1518351423" /></a>
<a href="http://vesti.lv/news/medvedev-nazval-spad-rozhdaemosti-plyusom-dlya-cifrovoi-ekonomiki" rel="nofollow">Медведев назвал спад рождаемости плюсом для «цифровой экономики»</a>
<a href="http://vesti.lv/news/medvedev-nazval-spad-rozhdaemosti-plyusom-dlya-cifrovoi-ekonomiki#comment-list" class="comments" rel="nofollow" title="Комментарии">(1)</a>

<p>На Гайдаровском форуме Дмитрий Медведев озвучил альтернативную главе государства точку зрения на...</p>
</div>
</div>

</li>
<li class='pos-10'>
<a href="http://vesti.lv/categories/technology" class="menu-entry">Техно</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/uchenye-byyut-trevogu-zemlyan-zhdet-zasuha-i-strashnaya-zhazhda" rel="nofollow">Ученые бьют тревогу: землян ждет засуха и страшная жажда</a>

</li>
<li>
<a href="http://vesti.lv/news/evropu-pugayut-novym-oruzhiem-rossii" rel="nofollow">Европу пугают новым оружием России</a>

</li>
<li>
<a href="http://vesti.lv/news/vvs-ssha-i-nasa-otkazalisy-ot-falcon-heavy" rel="nofollow">ВВС США и НАСА отказались от Falcon Heavy</a>

</li>
<li>
<a href="http://vesti.lv/news/ssha-udaryat-po-pvo-rossii-bombardirovshtikami-b-21-raider" rel="nofollow">США ударят по ПВО России бомбардировщиками B-21 Raider</a>

</li>
<li>
<a href="http://vesti.lv/news/glava-tesla-v-glubokom-adu" rel="nofollow">Глава Tesla в глубоком аду</a>

</li>
<li>
<a href="http://vesti.lv/news/uvidev-eto-ty-bolyshe-nikogda-ne-budeshy-ispolyzovaty-sushilki-dlya-ruk-v-tualetah-video-2" rel="nofollow">Увидев это, ты больше никогда не будешь использовать сушилки для рук в туалетах (+ВИДЕО)</a>

</li>
<li>
<a href="http://vesti.lv/news/v-kitae-sozdali-seks-kuklu-umeyushtuyu-myty-posudu" rel="nofollow">В Китае создали секс-куклу, умеющую мыть посуду</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/technology" rel="nofollow">Техно</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/avto" rel="nofollow">авто</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/gadzhety" rel="nofollow">гаджеты</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/internet" rel="nofollow">интернет</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/kompyyutery" rel="nofollow">компьютеры</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/kosmos" rel="nofollow">космос</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/nauka" rel="nofollow">наука</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/oruzhie" rel="nofollow">оружие</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/tehnologii" rel="nofollow">технологии</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/uchenye-byyut-trevogu-zemlyan-zhdet-zasuha-i-strashnaya-zhazhda" class="image" rel="nofollow"><img alt="1514345720-media_thumb" src="/upload/picture/picture/2018_02/393182/1514345720-media_thumb.jpg?1518275823" /></a>
<a href="http://vesti.lv/news/uchenye-byyut-trevogu-zemlyan-zhdet-zasuha-i-strashnaya-zhazhda" rel="nofollow">Ученые бьют тревогу: землян ждет засуха и страшная жажда</a>
<a href="http://vesti.lv/news/uchenye-byyut-trevogu-zemlyan-zhdet-zasuha-i-strashnaya-zhazhda#comment-list" class="comments" rel="nofollow" title="Комментарии">(2)</a>

<p>В ЮАР бьют тревогу: к маю туристическая столица республики, Кейптаун, может остаться без воды....</p>
</div>
</div>

</li>
</ul>

<div class='clear'></div>
</nav>
<div class='main'>
<div style='float:left;width:600px;'>
<a href="/" class="logo"><img alt="Logo_big" src="/images/logo_big.png?1483433275" width="238" /></a>
<nav id='secondnav' style='border:none;height:20px;line-height:20px;z-index:0;margin-left:6px'>
<ul>
<li>
<a class='menu-entry' href='http://reklama.vesti.lv/ru/' rel='nofollow' style='color:black;font-size:16px;'>
REKLAMA.LV
</a>
</li>
<li>
<a class='menu-entry' href='http://ru.bb.vesti.lv/' rel='nofollow' style='color:black;font-size:16px;'>
RU.BB.LV
</a>
</li>
</ul>
</nav>
</div>
<!-- Gismeteo informer START -->
<div id="gsInformerID-5eQ6BcVTbbiS5E" class="gsInformer" style="width:240px;height:68px;float:right;margin-top:5px;">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.lv/ru/city/daily/4136/" target="_blank" rel="nofollow">Погода в Риге</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.lv/ru" target="_blank"  rel="nofollow">
<img alt="Gismeteo" title="Gismeteo" src="https://s1.gismeteo.lv/static/images/informer2/logo-mini2.png"  />
<span>Gismeteo</span>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.lv/ru/city/weekly/4136/" target="_blank" rel="nofollow">Прогноз на 2 недели</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- Gismeteo informer END -->

</div>
<div class='misc'>
<div class='date'>11 февраля 2018</div>
<div class='time'>
<input id="start_time" name="start_time" type="hidden" value="2018-02-11 17:59:21" />
17:59:21
</div>
<div style='float:right;margin-right:7px;'>
<form action='http://vesti.lv/search' method='get'>
<div class='search'>
<input name='q' placeholder='поиск' style='width:90px' value='' />
<button class='hidden' type='submit'></button>
</div>
</form>
</div>
<div class='social' style='float:right;height:22px;margin-right:10px;'>
<a href="http://vesti.lv/categories/lifenews-2/rss.xml"><img alt="Rss" src="/images/rss.png?1439551251" /></a>
</div>
<a class='category last' href='http://lat.vesti.lv/' rel='nofollow' style='font-weight:bold;color:white;font-size:14px;background:#c1272d;margin:-5px 15px -5px 0;padding:7px;'>
LAT
</a>
<a class='category last' href='http://vesti.vesti.lv/podpiska' rel='nofollow' style='font-weight:bold;padding-top:2px;' target='_blank'>
ПОДПИСКА
</a>
<div class='namedays'>
<strong>Именины:</strong>
Laima, Laimdota
/
Герасим, Лаврентий, Роман, Яков
</div>
</div>
</header>
<script type='text/javascript'>
  //<![CDATA[
    var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;  
    if (width<600)
    document.write('<scr'+'ipt src=htt'+'p://imd.vesti.lv/www/imgget/imgjs.php?what=mvesti_top&campaignid=0&cb=945675633&loc=&referer=></s'+'cript>');
  //]]>
</script>




<div class='content'>

<div class='article text'>
<h1>
 Ксения Собчак вспомнила о мечте стать проституткой<span><a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi#comment-list" class="comments" rel="nofollow" title="Комментарии">(6)</a></span>
</h1>
<div class='left'>
<div class='small-block'>
<div class='block-title'>
Лента новостей
</div>
<div class='block-content'>

<a href="http://vesti.lv/news/bush-putin-hochet-podratysya" class="">Буш: Путин нарывается на драку!</a>

<a href="http://vesti.lv/news/obvinyaetsya-eda-esty-li-polyza-ot-vrednyh-produktov" class="">Обвиняется еда! Есть ли польза от вредных продуктов</a>

<a href="http://vesti.lv/news/kseniya-sobchak-moya-cely-govority-pravdu-vlasty-ne-dolzhna-lezty-v-postely" class="">Ксения Собчак: Моя цель говорить правду! Путин, не лезь в постель</a>

<a href="http://vesti.lv/news/ukraina-modernizirovala-sovetskii-raketnyi-kompleks" class="">Украина модернизировала советский ракетный комплекс</a>

<a href="http://vesti.lv/news/buzova-spela-specialyno-dlya-geev-peterburga-video" class="">Бузова даёт концерты в гей-клубах России (видео)</a>

<a href="http://vesti.lv/news/sovetskie-perehvatchiki-potyagalisy-s-izrailyskimi-istrebitelyami-v-sirii" class="">Советские перехватчики потягались с израильскими истребителями в Сирии</a>

<a href="http://vesti.lv/news/an-148-pered-padeniem-stolknulsya-s-vertoletom-pochty-rossii" class="">Ан-148 перед падением столкнулся с вертолетом «Почты России»</a>

<a href="http://vesti.lv/news/irina-sheik-na-pokaze-zatmila-dzhidzhi-hadid-i-kaiyu-gerber" class="">Ирина Шейк на показе затмила Джиджи Хадид и Кайю Гербер </a>

<a href="http://vesti.lv/news/aviakatastrofa-pod-moskvoi-propal-samolet-s-desyatkami-passazhirami-na-bortu" class="last">Авиакатастрофа под Москвой: разбился самолет с десятками пассажирами на борту</a>
</div>
</div>

<div class='small-block'>
<div class='block-title'>
Eще в разделе
</div>
<div class='block-content'>

<a href="http://vesti.lv/news/buzova-spela-specialyno-dlya-geev-peterburga-video" class="">Бузова даёт концерты в гей-клубах России (видео)</a>

<a href="http://vesti.lv/news/uchenye-vyyavili-bolyshie-preimushtestva-lyudei-bez-pary" class="">Ученые выявили большие преимущества людей без пары</a>

<a href="http://vesti.lv/news/seks-do-svadyby-i-izmena-mogut-staty-prestupleniyami" class="">Секс до свадьбы и измена могут стать преступлениями</a>

<a href="http://vesti.lv/news/rossiyane-o-evrope-gryazy-bomzhi-cygane-shlyuhi-i-moralynye-urody" class="">Россияне о Европе: грязь, бомжи, цыгане, шлюхи и моральные уроды</a>

<a href="http://vesti.lv/news/ekspert-otvetim-ssha-rogozinym-v-kosmose-na-kamaze" class="last">Эксперт: ответим США пуском в космос Рогозина на КамАзе!</a>
</div>
</div>

</div>
<div class='right' itemscope='' itemtype='http://schema.org/NewsArticle'>
<meta itemType='https://schema.org/WebPage' itemid='/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi?utm_source=grf-eng&amp;utm_medium=partner&amp;utm_campaign=giraff.io' itemprop='mainEntityOfPage' itemscope='' />
<meta content='Ксения Собчак вспомнила о мечте стать проституткой' itemprop='headline' />
<div class='hidden' itemType='http://schema.org/Organization' itemprop='publisher' itemscope=''>
<meta itemprop="name" content="Vesti.lv">
<div class='hidden' itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
<img alt="Vesti_logonew" itemprop="url" src="/images/vesti_logonew.png?1480069508" />
<img alt="Vesti_logonew" itemprop="image" src="/images/vesti_logonew.png?1480069508" />
<meta itemprop="width" content="238">
<meta itemprop="height" content="37">
</div>
</div>
<div itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>
<img alt="Sobca_5-new_article" class="main-image" itemprop="url" src="/upload/picture/picture/2018_02/393205/sobca_5-new_article.jpg?1518341383" />
<div class='hidden'>
<img alt="Sobca_5-new_article" class="main-image" itemprop="image" src="/upload/picture/picture/2018_02/393205/sobca_5-new_article.jpg?1518341383" />
</div>
<meta itemprop="width" content="516">
<meta itemprop="height" content="351">
</div>
<div style='float:right;color:#838A96'>

</div>
<div class='author'>
<a href="http://vesti.lv/articles/vladimir-buchelynikov/1" class="author">Владимир Бучельников</a>
<script>
author_name="Владимир Бучельников"
</script>
<div class='hidden' itemprop='author'>
Владимир Бучельников
</div>
<span id='milo'>

</span>
<div class='date'>
09:28 11.02.2018
<div class='hidden' itemprop='datePublished'>
2018-02-11T09:28:00+02:00
</div>
<div class='hidden' itemprop='dateModified'>
2018-02-11T16:57:15+02:00
</div>
</div>
<a href="http://vesti.lv/categories/lifenews-2">Lifenews</a>
 / <a href="http://vesti.lv/categories/lifenews-2/tags/interesno">Интересно</a>
</div>
<div class='sharing'>
<span class='label'>Поделиться ссылкой</span>
<div class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_vk'></a>
<a class='addthis_button_odnoklassniki_ru'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_compact'></a>
<a class='addthis_button_email'></a>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/print" class="print" title="Print"><img alt="Print_small" src="/images/print_small.png?1333385408" /></a>
</div>
<div class='clear'></div>
<script type='text/javascript'>
  //<![CDATA[
    var addthis_share = {
      templates: {
        twitter: 'Ксения Собчак вспомнила о мечте стать проституткой - {{url}}  #telegraflv'
      }
    }
    var addthis_config = {
    "data_track_clickback":true
    };
  //]]>
</script>

<script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d79b971d3ca43' type='text/javascript'></script>
</div>

<div class='clear'></div>
<div class='separator2'></div>
<p class='intro' itemprop='description'>
Ксения Собчак приняла участие в программе «Однажды....» с Сергеем Майоровым на НТВ. В ней она рассказала о своих непростых отношениях с матерью Людмилой Нарусовой.


</p>
<div class='separator2'></div>
<div class='full-text' itemprop='articleBody'>
<p>Ксении Собчак было всего 11 лет, когда ее отец стал мэром Ленинграда. А спустя год она сама стала главной героиней большого журналистского материала, который стал огромным ударом и для будущей ведущей, и для всей ее семьи.</p><script src="http://imd.vesti.lv/www/imgget/imgjs.php?what=vestiarticle,vestiarticle_25&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer="></script>
<p>&nbsp;</p>
<p>«Вышла огромная статья со мной на обложке и заголовком: «Ксения Собчак: «Я мечтаю стать проституткой». Мне было 12 лет», &ndash; вспомнила ведущая. «Я попыталась сбежать из дома. Около недели провела в истериках, не хотела ходить в школу. Запиралась в комнате, мне было очень стыдно и казалось, что я в чем-то виновата», &ndash; добавила она. Это обострило ее отношения с матерью, которые и до этого оставляли желать лучшего.</p>
<p>&nbsp;</p>
<p>«У меня была очень строгая мама. Мое детство было посвящено борьбе с мамой», &ndash; рассказала Ксения Собчак. «Папа называл меня «Моя домашняя Чечня». Я всеми силами отстаивала свое право на личное пространство, чтобы никто не читал мои дневники», &ndash; подчеркнула она.</p>
<p>&nbsp;</p>
<p>Сложные отношения Ксении Собчак с Татьяной Нарусовой с возрастом проще не стали, призналась она. «Мама очень любит покритиковать меня при муже, любит что-то прокомментировать», &ndash; с сожалением заметила ведущая. Она считает, что становится постоянным объектом для критики из-за того, что ее мать всегда хотела видеть свою дочь самой лучшей. «Но это имеет другую сторону. Я никогда не слышала слов похвалы, которые хотела бы слышать», &ndash; призналась Ксения Собчак.</p>
</div>
<div class="source">
    <a href="http://www.ntv.ru/" id="source_cms::news_258913" rel="nofollow">НТВ</a> / Фото 
    </div>
</div>
<div class='clear'></div>
<div class='sharing'>
<span class='label'>Поделиться ссылкой</span>
<div class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_vk'></a>
<a class='addthis_button_odnoklassniki_ru'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_compact'></a>
<a class='addthis_button_email'></a>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/print" class="print" title="Print"><img alt="Print_small" src="/images/print_small.png?1333385408" /></a>
</div>
<div class='clear'></div>
<script type='text/javascript'>
  //<![CDATA[
    var addthis_share = {
      templates: {
        twitter: 'Ксения Собчак вспомнила о мечте стать проституткой - {{url}}  #telegraflv'
      }
    }
    var addthis_config = {
    "data_track_clickback":true
    };
  //]]>
</script>

<script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d79b971d3ca43' type='text/javascript'></script>
</div>

<div class='separator2'></div>
<div id="grf_vestilv"></div>
<div class='banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=gazeta_bottom_text,comment_25&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<div class='bottom_article' style='overflow:hidden'>
<script type='text/javascript'>
  //<![CDATA[
    var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;  
    if (width<600)
    document.write('<scr'+'ipt src=htt'+'p://imd.vesti.lv/www/imgget/imgjs.php?what=mvesti_middle&campaignid=0&cb=945675633&loc=&referer=></s'+'cript>');
  //]]>
</script>
<div id='reklama_wrapper' style='float:left;width:200px;'>
<iframe scrolling="no" height="670" frameborder="0" width="200" src="http://img.vesti.lv/imgview_php.php?key=vesti_left" marginwidth="0" marginheight="0" id="reklama_left"></iframe>
<!--<iframe name="ru_vesti" id=tvnet_frame style="float:left;height:300px;width:200px;margin-top:10px;"
src="http://export.tvnet.lv/export_news/36?lang=ru" width="200" height="300" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>//-->
<iframe scrolling="no" height="1100" frameborder="0" width="200" style="float:left;height:1100px;width:200px;margin-top:10px;" src="http://promotion.vesti.lv/promotion/bb/index_vert.php" marginwidth="0" marginheight="0" id=bb_frame></iframe>
</div>
<div class='article-comments'>
<div class='block-title'>
<span>Комментарии</span>
<span class='comment-count'>(6)</span>
</div>
<div class='label' id='answer-comment'>
Твой комментарий к статье:
</div>
<form action="/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/comments" method="post">
<div class='name'>
<label for="Имя пользователя">Имя пользователя</label>
<input id="comment[name]" name="comment[name]" type="text" />
<div class='login label'>
<span>Войти</span>
<a href="/user/twitter_auth" onclick="window.open('/user/twitter_auth', 'myWindow', 'height = 400, width = 500'); return false;"><img alt="Twitter_icon" src="/images/twitter_icon.png?1333385408" /></a>
<noindex>
<a href="https://www.facebook.com/dialog/oauth?client_id=107874672651887&redirect_uri=http://vesti.lv/user/facebook_auth" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=107874672651887&amp;redirect_uri=http://vesti.lv/user/facebook_auth', 'myWindow', 'height = 400, width = 500'); return false;"><img alt="Facebook_icon" src="/images/facebook_icon.png?1333385408" /></a>
</noindex>
</div>
</div>
<textarea id="comment[text]" name="comment[text]"></textarea>
<h4 class='rules'>
Правила пользования комментариями
</h4>
<button type='submit'>
Отправить
</button>
</form>
<p class='rules'>
Vesti.lv не несут ответственности за размещенные на сайте комментарии читателей. Vesti.lv призывают читателей писать отзывы, без грубостей и с соблюдением норм вежливости. Портал оставляет за собой право блокировать возможность оставлять комментарии, в случае проявления неуважения к порталу или другим читателям, а также нарушений Гражданского закона ЛР. Также Vesti.lv оставляют за собой право использовать комментарии, размещенные на портале, по своему усмотрению.
</p>
<div class='comment-list' id='comment-list'>
<div class='comment comment-id-1196360' id='comment-1196360'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Влад</span>
<span class='date'>
11:49 11:02:2018
</span>
<p>И мечты сбылись!</p>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/comment/1196360/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='replies'>
<div class='comment comment-id-1196486' id='comment-1196486'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Пророк</span>
<span class='date'>
15:21 11:02:2018
</span>
<p>Надо было слушать маму!</p>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/comment/1196486/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

</div>
<div class='comment comment-id-1196370' id='comment-1196370'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">jurasij</span>
<span class='date'>
12:12 11:02:2018
</span>
<p>Так  Выпьем  же  за  воплощение  мечты!!!!</p>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/comment/1196370/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='comment comment-id-1196440' id='comment-1196440'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">3</span>
<span class='date'>
14:02 11:02:2018
</span>
<p>Ее мечта давно сбылась , просто возраст подпирает и  поэтому пора становиться политической проституткой .</p>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/comment/1196440/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='comment comment-id-1196478' id='comment-1196478'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">шери</span>
<span class='date'>
15:14 11:02:2018
</span>
<p>Это давно стало былью</p>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/comment/1196478/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='comment comment-id-1196514' id='comment-1196514'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Мой близкий человек говорил мне:</span>
<span class='date'>
16:10 11:02:2018
</span>
<p>«Не расстраивайся, у тебя же все «СПЕРЕДИ»</p>
<a href="http://vesti.lv/news/kseniya-sobchak-vspomnila-o-mechte-staty-prostitutkoi/comment/1196514/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

</div>
<div class='paging'></div>
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fvesti.segodnja&amp;width=516&amp;height=300&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=189888224397356" scrolling="no" frameborder="0" style="border:none; overflow:hidden;margin-top:10px; width:516px; height:225px;" allowTransparency="true" class="nomobile"></iframe>
</div>
<div style="float:left;width:518px;margin-left:10px" class="related_articles"><script language=javascript src="http://promotion.vesti.lv/promotion/related/?cat=25" ></script></div>
</div>

</div>

</div>
<div class='sidebar'>
<div style='width:250px;float:left'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=top_telegraf,top_telegraf_25&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=0r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<br clear='all' />
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=1r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<div class='analytics block'>
<div class='block-title'>
Мнение
</div>
<div class='item'>
<a href="http://vesti.lv/blog/post/v-seim-vyzvali-psihiatrov" class="image"><img alt="632725_8390nothumb500-col15" src="/upload/picture/picture/2018_02/392971/632725_8390nothumb500-col15.jpg?1518020223" /></a>
<br clear='all' />
<div class='author'>Абик Элкин</div>
<footer>08.02.2018</footer>
<h3>
<a href="http://vesti.lv/blog/post/v-seim-vyzvali-psihiatrov">В сейм вызвали психиатров </a>&nbsp;<a href="http://vesti.lv/blog/post/v-seim-vyzvali-psihiatrov#comment-list" class="comments" rel="nofollow" title="Комментарии">(17)</a>
</h3>
</div>
</div>

<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=1rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=1rrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<div class='banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2rrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2rrrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<div class='banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=3r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=3rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=3rrr_telegraf,3rrr_telegraf_25&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4rrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4rrrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
</div>
<div id='subscribe-banner' style=''>
<p>
<a href="/info/reklama-portala" target="_blank">РАЗМЕЩЕНИЕ РЕКЛАМЫ НА ПОРТАЛЕ VESTI.LV</a>
</p>
<a href="#" class="close-banner"></a>
<div class='clear'></div>
</div>

<footer id='footer' style='padding:20px 0;'>
<div class='copyright'>
<div class='column'>
&copy; Vesti.lv (2001-2018) <a href="http://vesti.lv/info/pravovaya-informaciya-2">Правовая информация</a>
<br />
<a href="http://vesti.lv/info/kontakti">Kontakti</a>
<br />
<a href="http://vesti.lv/info/soglashenie-s-polyzovatelyami">Соглашение с пользователями</a>
<br />
<a href="http://vesti.lv/info/politikoi-konfidencialynosti-portala">Политика конфиденциальности</a>
<br />
</div>
<div class='column'>
Редакция не предоставляет справочной информации
<br />
За содержание рекламных текстов и объявлений редакция ответственности не несет
<br />
<br />
<br />
</div>
<div class='block-title reklama' style='bottom:50px;font-size:14px;width:270px'>
<a href="/info/reklama-portala" style="font-size:14px;font-weight:normal;">Реклама на Vesti.lv</a>
</div>
<div class='block-title reklama' style='width:270px'>
<a href="/info/adpaper" style="font-size:14px;font-weight:normal;">Реклама в печатных изданиях</a>
</div>
<div id=android style="display:none;"  class="smart-app-banner">
<a class="close" href="#">×</a>
<a href="https://play.google.com/store/apps/details?id=com.wVestilv_4268509" target="_blank" style="height:40px;width:40px;display:block;float:left;margin-left:20px;">
<img src="/img/app.png" width="40" height="40" alt="Android application" style=" display:block;" /></a>
<a href="https://play.google.com/store/apps/details?id=com.wVestilv_4268509" target="_blank" style="display:block;padding-top:12px;margin-left:5px;float:left;font-size:15px;color:#333">
Android-приложение</a>
</div>
<div id=iphoneapp style="display:none;" class="smart-app-banner">
<a class="close" href="#">×</a>
<a href="https://itunes.apple.com/ua/app/vesti-lv/id1214609105?mt=8" target="_blank" style="height:40px;width:40px;display:block;float:left;margin-left:20px;">
<img src="/img/app.png" width="40" height="40" alt="Android application" style=" display:block;" /></a>
<a href="https://itunes.apple.com/ua/app/vesti-lv/id1214609105?mt=8" target="_blank" style="display:block;padding-top:12px;margin-left:5px;float:left;font-size:15px;color:#333">
iPhone/iPad-приложение</a>
</div>
</div>
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" type="text/javascript"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https:////www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3330602-23', 'auto');
ga('require', 'displayfeatures');
ga('set', 'dimension1', category_name);
ga('set', 'dimension2', author_name);
ga('send', 'pageview');
setTimeout("ga('send', 'event', 'read', '10_seconds')", 15000);
</script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=win_telegraf,win_categ_25&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=win2_telegraf,win2_categ_25&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<div style="float:left;width:180px;top:500px;position:absolute;margin-left:-195px;text-align:right;" id=skyscrapper>
<script language=javascript src="http://imd.vesti.lv/www/imgget/imgjs.php?what=skyscrapper&campaignid=0&cb=355923976&loc=&referer=" ></script>
</div>
<div style="width:180px;top:500px;position:absolute;margin-left:1025px;text-align:left;" id=skyscrapper2>
<script language=javascript src="http://imd.vesti.lv/www/imgget/imgjs.php?what=skyscrapper2&campaignid=0&cb=355923976&loc=&referer=" ></script>
</div>
</div>
<div class='big_banner hidden'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=big_telegraf,big_categ25,big_tag_interesno&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<center class='hidden' id='second_banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=big_telegraf2,big2_25&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</center>
<script src="/javascripts/date.format.js?1481116091" type="text/javascript"></script>
<script src="/javascripts/new_public.js?1501667813" type="text/javascript"></script>
<script src="/javascripts/slides.min.jquery.js?1333385408" type="text/javascript"></script>

<script type='text/javascript'>
  //<![CDATA[
    lock_fixed_navigation();
  //]]>
</script>

<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=5eQ6BcVTbbiS5E" type="text/javascript"></script>
<script type="text/javascript" src="//lv.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "lv.adocean.pl", id: "72jnLkkYd6i4PkZFaJY_hT3JXewBVcbt4K9VmPy0kYP.87"});
ado.master({id: 'evnwBkbs1_vPJ2wcEs_6eTcIrfAg1BrgdKvoh3aZ_2T.07', server: 'lv.adocean.pl' });
</script>
<script type="text/javascript" src="//code.giraff.io/data/widget-vestilv.js" async></script>
<script type="text/javascript">
var google_conversion_id = 866840073;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/866840073/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
