<!DOCTYPE html>
<html lang="ru">
<head>
<meta content='IE=Edge' http-equiv='X-UA-Compatible' />
<title>Vesti.lv: Мир катится к разрушительной войне</title>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type' />
<meta content='Мир катится к разрушительной войне' name='title' />
<meta content='width=device-width, initial-scale=1.0' name='viewport' />
<meta content='На мировой политической арене наметился тренд к возвращению в «националистическое прошлое», пишет Süddeutsche Zeitung. В это неспокойное время многие люди ищут в глубине веков утраченное ощущение безопасности и в результате попадают под влияние популистов. Такое положение вещей может привести к разрушительной войне.' name='description' />
<link href='/images/telegraf.ico' rel='icon' type='image/vnd.microsoft.icon' />
<meta content='vbUC9Cdt3GJSqD0MmEvPU6T0aspB45hQ8P/OiE6X3po=' name='verify-v1' />
<meta name="google-site-verification" content="ZxZ2BWtqvJ-KI7EA89ij66ldYM8_0xk1dJee-xaqhec" />
<meta content='index, follow' name='robots' />
<meta content='война' name='keywords' />
<link href='http://vesti.lv/upload/picture/picture/2018_01/390690/1500150978-small.jpg' rel='image_src' />
<meta content='ru' name='language' />
<link href="/stylesheets/compiled/screen.css?29" media="screen" rel="stylesheet" type="text/css" />
<!--[if IE]>
<link href="/stylesheets/compiled/ie.css?1333385408" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/compiled/pie.css?1333385408" media="screen" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="/stylesheets/compiled/article.css?1489741110" media="screen" rel="stylesheet" type="text/css" />

<link href="/stylesheets/compiled/mobile.css?1511791671" media="screen" rel="stylesheet" type="text/css" />
<link href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine" rel="canonical"  /></head>
<body id='category11'>
<script type='text/javascript'>
var category_name='';
var author_name='';
var pp_gemius_identifier = 'zU2bkK9ULDXhAIX4GsNIAvU5.M3d9WPkpv9vXFfJyL3.27';
var pp_gemius_identifier = "olUwsnOWC6zCvtnjDGBixcPJfVByIHrOp9NlRVNIvEf.y7"
var category_name = "В мире";
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<div id='container'>
<header id='header'>
<div class='ghost'></div>
<nav>

<ul>
<li class=''>
<a href="http://vesti.lv/" class="menu-entry">ГЛАВНАЯ</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny" rel="nofollow">Медицина Латвии: загнешься на следующий день</a>

</li>
<li>
<a href="http://vesti.lv/news/ukraina-suezhitsya-do-razmerov-latvii" rel="nofollow">Украина съежится до размеров Латвии</a>

</li>
<li>
<a href="http://vesti.lv/news/narusheny-li-prava-potrebitelei-baltii" rel="nofollow">Нарушены ли права потребителей Балтии?</a>

</li>
<li>
<a href="http://vesti.lv/news/tainoe-oruzhie-putina" rel="nofollow">Тайное оружие Путина</a>

</li>
<li>
<a href="http://vesti.lv/news/dopingovyi-skandal-unizil-atletov-latvii" rel="nofollow">Допинговый скандал унизил атлетов Латвии</a>

</li>
<li>
<a href="http://vesti.lv/news/vlasti-estonii-delyat-cerkovy-na-svoi-chuzhoi" rel="nofollow">Власти Эстонии делят церковь на «свой-чужой»</a>

</li>
<li>
<a href="http://vesti.lv/news/rossiya-snabdit-gazom-i-ssha" rel="nofollow">Россия снабдит газом и США</a>

</li>
</ul>
<div class='categories'>
<a href="/">Первая</a>

<ul>
<li>
<a href="/news/quick/all">Все новости</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny" class="image" rel="nofollow"><img alt="1508725162-media_thumb" src="/upload/picture/picture/2018_01/390692/1508725162-media_thumb.jpg?1515478622" /></a>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny" rel="nofollow">Медицина Латвии: загнешься на следующий день</a>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny#comment-list" class="comments" rel="nofollow" title="Комментарии">(14)</a>

<p>В Латвии самая высокая смертность от сердечно-сосудистых заболеваний в ЕС, а платежи за медицину в три...</p>
</div>
</div>

</li>
<li class='pos-1'>
<a href="http://vesti.lv/categories/politics" class="menu-entry">Политика</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/premyer-gotov-rassmotrety-povyshenie-zarplat-chinovnikam" rel="nofollow">Премьер готов рассмотреть повышение зарплат чиновникам</a>

</li>
<li>
<a href="http://vesti.lv/news/kuchinskis-ne-nuzhno-iskaty-vinovnyh-dumaite-o-drugom" rel="nofollow">Кучинскис: не ищите козлов отпущения! На это нет времени...</a>

</li>
<li>
<a href="http://vesti.lv/news/na-shri-lanke-pereputali-otpusk-veionisa-s-oficialynym-vizitom" rel="nofollow">На Шри-Ланке перепутали отпуск Вейониса с официальным визитом</a>

</li>
<li>
<a href="http://vesti.lv/news/voina-rossii-i-nato-v-baltii-rossiiskoe-smi-o-spuskovom-kryuchke-konflikta" rel="nofollow">Война России и НАТО в Балтии. Российское СМИ о «спусковом крючке конфликта» </a>

</li>
<li>
<a href="http://vesti.lv/news/policiya-bezopasnosti-prizvala-bibliotekarei-pomochy-v-borybe-s-igil" rel="nofollow">Полиция безопасности призвала библиотекарей помочь в борьбе с ИГИЛ</a>

</li>
<li>
<a href="http://vesti.lv/news/glava-katolikov-latvii-ukazal-na-ugrozu-svobode-slova" rel="nofollow">Глава католиков Латвии указал на угрозу свободе слова</a>

</li>
<li>
<a href="http://vesti.lv/news/esli-vdrug-voina-kazhdyi-obyazan-gosudarstvu" rel="nofollow">Если вдруг война, каждый житель Латвии обязан государству!</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/politics" rel="nofollow">Политика</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/konflikt" rel="nofollow">конфликт</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/mnenie" rel="nofollow">мнение</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/partii" rel="nofollow">партии</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/politiki" rel="nofollow">политики</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/pravitelystvo" rel="nofollow">правительство</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/riga" rel="nofollow">рига</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/politics/tags/seim" rel="nofollow">сейм</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/premyer-gotov-rassmotrety-povyshenie-zarplat-chinovnikam" class="image" rel="nofollow"><img alt="E-media_thumb" src="/upload/picture/picture/2018_01/390687/e-media_thumb.jpg?1515441290" /></a>
<a href="http://vesti.lv/news/premyer-gotov-rassmotrety-povyshenie-zarplat-chinovnikam" rel="nofollow">Премьер готов рассмотреть повышение зарплат чиновникам</a>
<a href="http://vesti.lv/news/premyer-gotov-rassmotrety-povyshenie-zarplat-chinovnikam#comment-list" class="comments" rel="nofollow" title="Комментарии">(13)</a>

<p>Вопрос о повышении зарплат руководящих чиновников следует рассматривать в контексте с реформой...</p>
</div>
</div>

</li>
<li class='pos-2 active'>
<a href="http://vesti.lv/categories/world" class="menu-entry">В мире</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/ukraina-suezhitsya-do-razmerov-latvii" rel="nofollow">Украина съежится до размеров Латвии</a>

</li>
<li>
<a href="http://vesti.lv/news/tainoe-oruzhie-putina" rel="nofollow">Тайное оружие Путина</a>

</li>
<li>
<a href="http://vesti.lv/news/vlasti-estonii-delyat-cerkovy-na-svoi-chuzhoi" rel="nofollow">Власти Эстонии делят церковь на «свой-чужой»</a>

</li>
<li>
<a href="http://vesti.lv/news/ssha-spihivayut-nato-germanii" rel="nofollow">США спихивают НАТО Германии</a>

</li>
<li>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine" rel="nofollow">Мир катится к разрушительной войне</a>

</li>
<li>
<a href="http://vesti.lv/news/shveciya-uverena-nato-nenuzhnyi-risk" rel="nofollow">Швеция уверена: НАТО — ненужный риск</a>

</li>
<li>
<a href="http://vesti.lv/news/nemeckoe-smi-vybory-putina-glavnaya-problema-v-drugom" rel="nofollow">Немецкое СМИ: выборы Путина? Главная проблема в другом...</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/world" rel="nofollow">В мире</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/voina" rel="nofollow">война</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/evrosoyuz" rel="nofollow">евросоюз</a>
</li>
<li class='current'>
<a href="http://vesti.lv/categories/world/tags/politika" rel="nofollow">политика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/politiki" rel="nofollow">политики</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/rossiya" rel="nofollow">россия</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/world/tags/ukraina" rel="nofollow">украина</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/ukraina-suezhitsya-do-razmerov-latvii" class="image" rel="nofollow"><img alt="1510774729-media_thumb" src="/upload/picture/picture/2018_01/390693/1510774729-media_thumb.jpg?1515482224" /></a>
<a href="http://vesti.lv/news/ukraina-suezhitsya-do-razmerov-latvii" rel="nofollow">Украина съежится до размеров Латвии</a>
<a href="http://vesti.lv/news/ukraina-suezhitsya-do-razmerov-latvii#comment-list" class="comments" rel="nofollow" title="Комментарии">(12)</a>

<p>Директор Украинского института национальной памяти Владимир Вятрович предложил признать советский...</p>
</div>
</div>

</li>
<li class='pos-3'>
<a href="http://vesti.lv/categories/lifenews-2" class="menu-entry">Lifenews</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/drame-zovi-menya-svoim-imenem-ne-dostalosy-ni-odnogo-zolotogo-globusa-pochemu" rel="nofollow">Драме «Зови меня своим именем» не досталось ни одного «Золотого глобуса». Почему?</a>

</li>
<li>
<a href="http://vesti.lv/news/naduvatelystvo-sovetskoi-razvedki" rel="nofollow">Надувательство советской разведки</a>

</li>
<li>
<a href="http://vesti.lv/news/pevicu-lanu-dely-rei-obvinili-v-plagiate" rel="nofollow">Певицу Лану Дель Рей обвинили в плагиате</a>

</li>
<li>
<a href="http://vesti.lv/news/nazvany-prichiny-obzhorstva" rel="nofollow">Названы причины обжорства</a>

</li>
<li>
<a href="http://vesti.lv/news/patriarh-na-rozhdestvo-obespokoilsya-sudyboi-nalichnosti-i-lgbt-loyalynostyyu" rel="nofollow">Патриарх обеспокоен судьбой денег и ЛГБТ-вопросом</a>

</li>
<li>
<a href="http://vesti.lv/news/patriarh-kirill-poobedal-s-bezdomnymi-v-moskve-i-posetoval-na-bednoe-detstvo" rel="nofollow">Патриарх Кирилл пообедал с бездомными в Москве. И посетовал на бедное детство</a>

</li>
<li>
<a href="http://vesti.lv/news/v-shveicarii-gei-poluchili-pravo-usynovlyaty-detei-svoih-partnerov" rel="nofollow">В Швейцарии геи получили право усыновлять детей своих партнеров</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/lifenews-2" rel="nofollow">Lifenews</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/zvezdy" rel="nofollow">звезды</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/interesno" rel="nofollow">интересно</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/kuryezy" rel="nofollow">курьезы</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/lyubovy-i-seks" rel="nofollow">любовь и секс</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/lyudi" rel="nofollow">люди</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/svetskaya-zhizny" rel="nofollow">светская жизнь</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/turizm" rel="nofollow">туризм</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/lifenews-2/tags/shou-biznes" rel="nofollow">шоу бизнес</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/drame-zovi-menya-svoim-imenem-ne-dostalosy-ni-odnogo-zolotogo-globusa-pochemu" class="image" rel="nofollow"><img alt="C-media_thumb" src="/upload/picture/picture/2018_01/390685/c-media_thumb.jpg?1515438998" /></a>
<a href="http://vesti.lv/news/drame-zovi-menya-svoim-imenem-ne-dostalosy-ni-odnogo-zolotogo-globusa-pochemu" rel="nofollow">Драме «Зови меня своим именем» не досталось ни одного «Золотого глобуса». Почему?</a>
<a href="http://vesti.lv/news/drame-zovi-menya-svoim-imenem-ne-dostalosy-ni-odnogo-zolotogo-globusa-pochemu#comment-list" class="comments" rel="nofollow" title="Комментарии">(6)</a>

<p>Ночью в Лос-Анджелесе прошла торжественная 75-ая церемония вручения престижной премии голливудской...</p>
</div>
</div>

</li>
<li class='pos-4'>
<a href="http://vesti.lv/categories/biblioteka-lyublyu" class="menu-entry">Люблю!</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/anna-pavlova-aisedora-dunkan-i-eshte-4-znamenitye-zhertvy-mody" rel="nofollow">Анна Павлова, Айседора Дункан и еще 4 знаменитые жертвы моды</a>

</li>
<li>
<a href="http://vesti.lv/news/devushka-delaet-platyya-iz-obertochnoi-bumagi-ot-novogodnih-podarkov" rel="nofollow">Девушка делает платья из оберточной бумаги от новогодних подарков</a>

</li>
<li>
<a href="http://vesti.lv/news/italyyanskii-dizainer-zapustila-liniyu-odezhdy-dlya-sobak" rel="nofollow">Итальянский дизайнер запустила линию одежды для собак</a>

</li>
<li>
<a href="http://vesti.lv/news/poleznye-privychki-dlya-novogo-goda" rel="nofollow">Полезные привычки для нового года</a>

</li>
<li>
<a href="http://vesti.lv/news/gadaem-na-apelysine-prostoi-sposob-uznaty-budushtee" rel="nofollow">Гадаем на апельсине: простой способ узнать будущее</a>

</li>
<li>
<a href="http://vesti.lv/news/kak-polyubity-ponedelyniki" rel="nofollow">Как полюбить понедельники</a>

</li>
<li>
<a href="http://vesti.lv/news/ne-zhdi-vesny-10-trendov-2018-goda-kotorye-aktualyny-uzhe-segodnya" rel="nofollow">Не жди весны! 10 трендов 2018 года, которые актуальны уже сегодня</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/biblioteka-lyublyu" rel="nofollow">Люблю!</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/astrologiya" rel="nofollow">астрология</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/detskii-mir" rel="nofollow">детский мир</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/dom-i-byt" rel="nofollow">дом и быт</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/zhivotnye" rel="nofollow">животные</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/krasota-i-zdorovye" rel="nofollow">красота и здоровье</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/lyudi" rel="nofollow">люди</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/mistika" rel="nofollow">мистика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/otdyh" rel="nofollow">отдых</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/proza" rel="nofollow">проза</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/psihologiya" rel="nofollow">психология</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/biblioteka-lyublyu/tags/ekspertiza" rel="nofollow">экспертиза</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/anna-pavlova-aisedora-dunkan-i-eshte-4-znamenitye-zhertvy-mody" class="image" rel="nofollow"><img alt="449337-media_thumb" src="/upload/picture/picture/2018_01/390707/449337-media_thumb.jpg?1515485481" /></a>
<a href="http://vesti.lv/news/anna-pavlova-aisedora-dunkan-i-eshte-4-znamenitye-zhertvy-mody" rel="nofollow">Анна Павлова, Айседора Дункан и еще 4 знаменитые жертвы моды</a>


<p>Выражение «жертва моды» появилось вскоре после Великой французской революции. Так стали называть...</p>
</div>
</div>

</li>
<li class='pos-5'>
<a href="http://vesti.lv/categories/society" class="menu-entry">Наша Латвия</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny" rel="nofollow">Медицина Латвии: загнешься на следующий день</a>

</li>
<li>
<a href="http://vesti.lv/news/kak-biork-stala-direktorom-rizhskogo-russkogo-teatra" rel="nofollow">Как Бйорк стала директором Рижского русского театра</a>

</li>
<li>
<a href="http://vesti.lv/news/pozor-v-latgale-likvidiruyut-desyatki-marshrutov-obshtestvennogo-transporta" rel="nofollow">Позор! В Латгале ликвидируют десятки маршрутов общественного транспорта</a>

</li>
<li>
<a href="http://vesti.lv/news/yaponiya-predlagaet-stipendii-latviiskim-uchitelyam" rel="nofollow">Япония заплатит стипендии латвийским учителям. С какой целью?</a>

</li>
<li>
<a href="http://vesti.lv/news/barteckii-otdam-peticiyu-za-russkoe-obrazovanie-v-horoshie-ruki" rel="nofollow">Бартецкий: отдам петицию за русское образование в хорошие руки</a>

</li>
<li>
<a href="http://vesti.lv/news/grabezh-v-litve-produkty-s-markoi-rimi-gorazdo-deshevle-chem-u-nas" rel="nofollow">Грабеж: в Литве продукты с маркой Rimi гораздо дешевле, чем у нас</a>

</li>
<li>
<a href="http://vesti.lv/news/yurii-alekseev-vernulsya-v-latviyu-s-priklyucheniyami-a-esli-by-on-vez-patrony" rel="nofollow">Юрий Алексеев вернулся в Латвию с приключениями. А если бы он вез патроны?</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/society" rel="nofollow">Наша латвия</a>

<ul>
<li><a href="/categories/nasha-latviya" rel="nofollow">Наша Латвия</a></li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/bezhency" rel="nofollow">беженцы</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/iskusstvo" rel="nofollow">искусство</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/kriminal" rel="nofollow">криминал</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/mneniya" rel="nofollow">мнения</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/pogoda" rel="nofollow">погода</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/proisshestviya" rel="nofollow">происшествия</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/society/tags/socium" rel="nofollow">социум</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny" class="image" rel="nofollow"><img alt="1508725162-media_thumb" src="/upload/picture/picture/2018_01/390692/1508725162-media_thumb.jpg?1515478622" /></a>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny" rel="nofollow">Медицина Латвии: загнешься на следующий день</a>
<a href="http://vesti.lv/news/medicina-latvii-zagneshysya-na-sleduyushtii-deny#comment-list" class="comments" rel="nofollow" title="Комментарии">(14)</a>

<p>В Латвии самая высокая смертность от сердечно-сосудистых заболеваний в ЕС, а платежи за медицину в три...</p>
</div>
</div>

</li>
<li class='pos-6'>
<a href="http://vesti.lv/categories/nash-gorod" class="menu-entry">Наш город</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/depo-vmesto-radiotehniki" rel="nofollow">Depo вместо «Радиотехники»</a>

</li>
<li>
<a href="http://vesti.lv/news/snesti-duma-vynesla-prigovory-11-domam" rel="nofollow">«Снести!»: Дума вынесла приговоры 11 домам</a>

</li>
<li>
<a href="http://vesti.lv/news/rizhan-priglashayut-na-besplatnye-kursy-latyshskogo-yazyka" rel="nofollow">Рижан приглашают на бесплатные курсы латышского языка</a>

</li>
<li>
<a href="http://vesti.lv/news/razvaliny-na-ulice-ieruzalemes-bolyshe-net" rel="nofollow">Развалины на улице Иерузалемес больше нет</a>

</li>
<li>
<a href="http://vesti.lv/news/neradivym-domovladelycam-ugolovnaya-otvetstvennosty" rel="nofollow">Нерадивым домовладельцам  — уголовная ответственность</a>

</li>
<li>
<a href="http://vesti.lv/news/v-staroi-rige-proidet-festivaly-ulichnoi-edy" rel="nofollow">В Старой Риге пройдет фестиваль уличной еды</a>

</li>
<li>
<a href="http://vesti.lv/news/2018-god-v-rige-17-vidov-socialynyh-posobii-na-vse-sluchai-zhizni" rel="nofollow">2018 год в Риге: 17 видов социальных пособий на все случаи жизни</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/nash-gorod" rel="nofollow">Наш город</a>

<ul>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/depo-vmesto-radiotehniki" class="image" rel="nofollow"><img alt="9" src="/upload/picture/picture/2018_01/390689/9.01._1__1_-media_thumb.jpg?1515444753" /></a>
<a href="http://vesti.lv/news/depo-vmesto-radiotehniki" rel="nofollow">Depo вместо «Радиотехники»</a>


<p>Башню управления бывшего флагмана латвийской промышленности «Радиотехника» в Иманте, на проспекте...</p>
</div>
</div>

</li>
<li class='pos-7'>
<a href="http://vesti.lv/categories/vesti-segodnya" class="menu-entry">газета Сегодня</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/kak-taxify-razozlil-klientov" rel="nofollow">Как Taxify разозлил клиентов</a>

</li>
<li>
<a href="http://vesti.lv/news/i-zarplata-i-parashyut" rel="nofollow">И зарплата, и парашют </a>

</li>
<li>
<a href="http://vesti.lv/news/v-seime-obnaruzhili-shtupalyca-oligarhov" rel="nofollow">В сейме обнаружили щупальца олигархов</a>

</li>
<li>
<a href="http://vesti.lv/news/my-s-toboi-dva-berega-u-odnoi-reki" rel="nofollow">Мы с тобой два берега у одной реки</a>

</li>
<li>
<a href="http://vesti.lv/news/s-bolynoi-golovy-na-zdorovuyu-3" rel="nofollow">С больной головы на здоровую</a>

</li>
<li>
<a href="http://vesti.lv/news/narod-vlasti-ne-veryu" rel="nofollow">Народ — власти: «Не верю!»</a>

</li>
<li>
<a href="http://vesti.lv/news/esli-zavtra-voina-2" rel="nofollow">Если завтра война…</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/vesti-segodnya" rel="nofollow">Газета сегодня</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/svoi-vzglyad" rel="nofollow">Свой взгляд</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/intervyyu" rel="nofollow">интервью</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/kommentarii" rel="nofollow">комментарий</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/reportazh" rel="nofollow">репортаж</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/vesti-segodnya/tags/sobytiya" rel="nofollow">события</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/kak-taxify-razozlil-klientov" class="image" rel="nofollow"><img alt="Taxify_foto1_resize-media_thumb" src="/upload/picture/picture/2018_01/390594/taxify_foto1_resize-media_thumb.jpg?1515341824" /></a>
<a href="http://vesti.lv/news/kak-taxify-razozlil-klientov" rel="nofollow">Как Taxify разозлил клиентов</a>


<p>Продолжают бурлить страсти по поводу резко выросших тарифов таксомоторного сервиса Taxify в новогоднюю...</p>
</div>
</div>

</li>
<li class='pos-8'>
<a href="http://vesti.lv/categories/sport" class="menu-entry">Спорт</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/dopingovyi-skandal-unizil-atletov-latvii" rel="nofollow">Допинговый скандал унизил атлетов Латвии</a>

</li>
<li>
<a href="http://vesti.lv/news/severnaya-koreya-otpravit-na-olimpiadu-delegaciyu-vysokogo-ranga" rel="nofollow">Северная Корея отправит на Олимпиаду «делегацию высокого ранга»</a>

</li>
<li>
<a href="http://vesti.lv/news/nuzhny-bilety-na-macht-dinamo-riga-otvechai-na-vopros-i-vyigryvai" rel="nofollow">Нужны билеты на мачт «Динамо» (Рига)? Отвечай на вопрос и выигрывай!</a>

</li>
<li>
<a href="http://vesti.lv/news/zhenu-arshavina-snyali-s-aviareisa-za-skandalynoe-povedenie" rel="nofollow">Жену Аршавина сняли с авиарейса за скандальное поведение</a>

</li>
<li>
<a href="http://vesti.lv/news/latviiskii-ekipazh-zanyal-tretye-mesto-na-etape-kubka-mira-po-bobsleyu" rel="nofollow">Латвийский экипаж занял третье место на этапе Кубка мира по бобслею</a>

</li>
<li>
<a href="http://vesti.lv/news/chempionat-khl-dinamo-riga-protiv-ufimskogo-salavata-yulaeva" rel="nofollow">«Динамо» (Рига) уступает «Салавата Юлаеву» из-за... дыры в ловушке Калниньша</a>

</li>
<li>
<a href="http://vesti.lv/news/kanadcy-vyigrali-molodezhnyi-chempionat-mira-po-hokkeyu" rel="nofollow">Канадцы выиграли молодежный чемпионат мира по хоккею</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/sport" rel="nofollow">Спорт</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/basketbol" rel="nofollow">баскетбол</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/dinamo-riga" rel="nofollow">динамо рига</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/legkaya-atletika" rel="nofollow">легкая атлетика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/sportsmeny" rel="nofollow">спортсмены</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/tennis" rel="nofollow">теннис</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/futbol" rel="nofollow">футбол</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/sport/tags/hokkei" rel="nofollow">хоккей</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/dopingovyi-skandal-unizil-atletov-latvii" class="image" rel="nofollow"><img alt="255541-media_thumb" src="/upload/picture/picture/2018_01/390702/255541-media_thumb.jpg?1515482225" /></a>
<a href="http://vesti.lv/news/dopingovyi-skandal-unizil-atletov-latvii" rel="nofollow">Допинговый скандал унизил атлетов Латвии</a>
<a href="http://vesti.lv/news/dopingovyi-skandal-unizil-atletov-latvii#comment-list" class="comments" rel="nofollow" title="Комментарии">(5)</a>

<p>Олимпийские медали Сочи, которые получили латвийские саночники и бобслеисты после того, как были...</p>
</div>
</div>

</li>
<li class='pos-9'>
<a href="http://vesti.lv/categories/economics" class="menu-entry">Экономика</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/rossiya-snabdit-gazom-i-ssha" rel="nofollow">Россия снабдит газом и США</a>

</li>
<li>
<a href="http://vesti.lv/news/narusheny-li-prava-potrebitelei-baltii" rel="nofollow">Нарушены ли права потребителей Балтии?</a>

</li>
<li>
<a href="http://vesti.lv/news/opros-40-rabotodatelei-planiruyut-povysity-zarplaty-svoim-rabotnikam" rel="nofollow">Опрос: 40% работодателей планируют повысить зарплаты своим работникам</a>

</li>
<li>
<a href="http://vesti.lv/news/litovskie-zarplaty-manyat-grazhdan-ukrainy" rel="nofollow">Литовские зарплаты манят граждан Украины</a>

</li>
<li>
<a href="http://vesti.lv/news/evropa-trebuet-ot-rossii-1-4-mlrd-evro" rel="nofollow">Европа требует от России 1,4 млрд евро</a>

</li>
<li>
<a href="http://vesti.lv/news/v-es-snizili-cenu-na-maslo-zato-v-latvii-udvoili-kto-vinovat" rel="nofollow">В ЕС снизили цену на масло. Зато в Латвии — удвоили! Кто виноват?</a>

</li>
<li>
<a href="http://vesti.lv/news/sholks-snizhennuyu-stavku-nds-nuzhno-vvesti-i-na-molochnye-produkty" rel="nofollow">Шолкс: сниженную ставку НДС нужно ввести и на молочные продукты</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/economics" rel="nofollow">Экономика</a>

<ul>
<li><a href="/categories/denygi-dlya-biznesa" rel="nofollow">Деньги для бизнеса</a></li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/banki" rel="nofollow">банки</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/kompanii" rel="nofollow">компании</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/makroekonomika" rel="nofollow">макроэкономика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/mirovaya-ekonomika" rel="nofollow">мировая экономика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/socialynaya-ekonomika" rel="nofollow">социальная экономика</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/transport" rel="nofollow">транспорт</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/finansy" rel="nofollow">финансы</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/economics/tags/energetika" rel="nofollow">энергетика</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/rossiya-snabdit-gazom-i-ssha" class="image" rel="nofollow"><img alt="1510853792-media_thumb" src="/upload/picture/picture/2018_01/390694/1510853792-media_thumb.jpg?1515479194" /></a>
<a href="http://vesti.lv/news/rossiya-snabdit-gazom-i-ssha" rel="nofollow">Россия снабдит газом и США</a>
<a href="http://vesti.lv/news/rossiya-snabdit-gazom-i-ssha#comment-list" class="comments" rel="nofollow" title="Комментарии">(10)</a>

<p>В США доставят первую партию газа с «Ямала СПГ», пишет газета «Коммерсант».</p>
</div>
</div>

</li>
<li class='pos-10'>
<a href="http://vesti.lv/categories/technology" class="menu-entry">Техно</a>
<div class='dropdown'>
<div class='main'>
<ul class='latest'>
<li>
<a href="http://vesti.lv/news/predchuvstvie-konca-uchenye-rasskazali-o-priznakah-priblizhayushteisya-smerti" rel="nofollow">Предчувствие конца: ученые рассказали о признаках приближающейся смерти</a>

</li>
<li>
<a href="http://vesti.lv/news/rossiya-gotovitsya-k-poletu-na-lunu" rel="nofollow">Россия готовится к полету на Луну</a>

</li>
<li>
<a href="http://vesti.lv/news/armiya-ssha-vypustila-simulyator-rasstrela-shkolynikov" rel="nofollow">Армия США выпустила симулятор расстрела школьников (+ВИДЕО)</a>

</li>
<li>
<a href="http://vesti.lv/news/luchshii-legkii-istrebitely-rossii-proidet-ispytaniya-za-god" rel="nofollow">Лучший легкий истребитель России пройдет испытания за год</a>

</li>
<li>
<a href="http://vesti.lv/news/rossiiskie-fiziki-pobedili-rak-s-pomoshtyyu-superpushki" rel="nofollow">Российские физики победили рак с помощью суперпушки</a>

</li>
<li>
<a href="http://vesti.lv/news/apple-priznala-uyazvimosty-vseh-svoih-ustroistv" rel="nofollow">Apple признала уязвимость всех своих устройств</a>

</li>
<li>
<a href="http://vesti.lv/news/apple-priznala-nereshaemye-problemy-v-imac-i-ios" rel="nofollow"> Apple признала нерешаемые проблемы в iMac и iOS</a>

</li>
</ul>
<div class='categories'>
<a href="http://vesti.lv/categories/technology" rel="nofollow">Техно</a>

<ul>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/avto" rel="nofollow">авто</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/gadzhety" rel="nofollow">гаджеты</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/internet" rel="nofollow">интернет</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/kompyyutery" rel="nofollow">компьютеры</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/kosmos" rel="nofollow">космос</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/nauka" rel="nofollow">наука</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/oruzhie" rel="nofollow">оружие</a>
</li>
<li class=''>
<a href="http://vesti.lv/categories/technology/tags/tehnologii" rel="nofollow">технологии</a>
</li>
</ul>

</div>
</div>
<div class='side'>
<a href="http://vesti.lv/news/predchuvstvie-konca-uchenye-rasskazali-o-priznakah-priblizhayushteisya-smerti" class="image" rel="nofollow"><img alt="Cvet_sno-media_thumb" src="/upload/picture/picture/2018_01/390659/cvet_sno-media_thumb.jpg?1515415656" /></a>
<a href="http://vesti.lv/news/predchuvstvie-konca-uchenye-rasskazali-o-priznakah-priblizhayushteisya-smerti" rel="nofollow">Предчувствие конца: ученые рассказали о признаках приближающейся смерти</a>
<a href="http://vesti.lv/news/predchuvstvie-konca-uchenye-rasskazali-o-priznakah-priblizhayushteisya-smerti#comment-list" class="comments" rel="nofollow" title="Комментарии">(2)</a>

<p>Доктор Мортон Либерман из Прайтзкерской медицинской школы три года изучал 80 человек в возрасте от 65 до 91...</p>
</div>
</div>

</li>
</ul>

<div class='clear'></div>
</nav>
<div class='main'>
<div style='float:left;width:600px;'>
<a href="/" class="logo"><img alt="Logo_big" src="/images/logo_big.png?1483433275" width="238" /></a>
<nav id='secondnav' style='border:none;height:20px;line-height:20px;z-index:0;margin-left:6px'>
<ul>
<li>
<a class='menu-entry' href='http://reklama.vesti.lv/ru/' rel='nofollow' style='color:black;font-size:16px;'>
REKLAMA.LV
</a>
</li>
<li>
<a class='menu-entry' href='http://ru.bb.vesti.lv/' rel='nofollow' style='color:black;font-size:16px;'>
RU.BB.LV
</a>
</li>
</ul>
</nav>
</div>
<!-- Gismeteo informer START -->
<div id="gsInformerID-5eQ6BcVTbbiS5E" class="gsInformer" style="width:240px;height:68px;float:right;margin-top:5px;">
<div class="gsIContent">
<div id="cityLink">
<a href="https://www.gismeteo.lv/ru/city/daily/4136/" target="_blank" rel="nofollow">Погода в Риге</a>
</div>
<div class="gsLinks">
<table>
<tr>
<td>
<div class="leftCol">
<a href="https://www.gismeteo.lv/ru" target="_blank"  rel="nofollow">
<img alt="Gismeteo" title="Gismeteo" src="https://s1.gismeteo.lv/static/images/informer2/logo-mini2.png"  />
<span>Gismeteo</span>
</a>
</div>
<div class="rightCol">
<a href="https://www.gismeteo.lv/ru/city/weekly/4136/" target="_blank" rel="nofollow">Прогноз на 2 недели</a>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<!-- Gismeteo informer END -->

</div>
<div class='misc'>
<div class='date'>9 января 2018</div>
<div class='time'>
<input id="start_time" name="start_time" type="hidden" value="2018-01-09 11:23:27" />
11:23:27
</div>
<div style='float:right;margin-right:7px;'>
<form action='http://vesti.lv/search' method='get'>
<div class='search'>
<input name='q' placeholder='поиск' style='width:90px' value='' />
<button class='hidden' type='submit'></button>
</div>
</form>
</div>
<div class='social' style='float:right;height:22px;margin-right:10px;'>
<a href="http://vesti.lv/categories/world/rss.xml"><img alt="Rss" src="/images/rss.png?1439551251" /></a>
</div>
<a class='category last' href='http://lat.vesti.lv/' rel='nofollow' style='font-weight:bold;color:white;font-size:14px;background:#c1272d;margin:-5px 15px -5px 0;padding:7px;'>
LAT
</a>
<a class='category last' href='http://vesti.vesti.lv/podpiska' rel='nofollow' style='font-weight:bold;padding-top:2px;' target='_blank'>
ПОДПИСКА
</a>
<div class='namedays'>
<strong>Именины:</strong>
Aksels, Alta, Alta, Kaspars
/
Степан, Федор
</div>
</div>
</header>
<script type='text/javascript'>
  //<![CDATA[
    var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;  
    if (width<600)
    document.write('<scr'+'ipt src=htt'+'p://imd.vesti.lv/www/imgget/imgjs.php?what=mvesti_top&campaignid=0&cb=945675633&loc=&referer=></s'+'cript>');
  //]]>
</script>




<div class='content'>

<div class='article text'>
<h1>
 Мир катится к разрушительной войне<span><a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine#comment-list" class="comments" rel="nofollow" title="Комментарии">(22)</a></span>
</h1>
<div class='left'>
<div class='small-block'>
<div class='block-title'>
Лента новостей
</div>
<div class='block-content'>

<a href="http://vesti.lv/news/narusheny-li-prava-potrebitelei-baltii" class="">Нарушены ли права потребителей Балтии?</a>

<a href="http://vesti.lv/news/dopingovyi-skandal-unizil-atletov-latvii" class="">Допинговый скандал унизил атлетов Латвии</a>

<a href="http://vesti.lv/news/anna-pavlova-aisedora-dunkan-i-eshte-4-znamenitye-zhertvy-mody" class="">Анна Павлова, Айседора Дункан и еще 4 знаменитые жертвы моды</a>

<a href="http://vesti.lv/news/shveciya-uverena-nato-nenuzhnyi-risk" class="">Швеция уверена: НАТО — ненужный риск</a>

<a href="http://vesti.lv/news/tainoe-oruzhie-putina" class="">Тайное оружие Путина</a>

<a href="http://vesti.lv/news/ssha-spihivayut-nato-germanii" class="">США спихивают НАТО Германии</a>

<a href="http://vesti.lv/news/vlasti-estonii-delyat-cerkovy-na-svoi-chuzhoi" class="">Власти Эстонии делят церковь на «свой-чужой»</a>

<a href="http://vesti.lv/news/yuen-makgregor-pereodenetsya-v-dzhedaya" class="">Юэн МакГрегор переоденется в джедая?</a>

<a href="http://vesti.lv/news/vin-dizely-mozhet-poyavitsya-v-kinokomikse-bladshot" class="last">Вин Дизель может появится в кинокомиксе «Бладшот»</a>
</div>
</div>

<div class='small-block'>
<div class='block-title'>
Eще в разделе
</div>
<div class='block-content'>

<a href="http://vesti.lv/news/shveciya-uverena-nato-nenuzhnyi-risk" class="">Швеция уверена: НАТО — ненужный риск</a>

<a href="http://vesti.lv/news/tainoe-oruzhie-putina" class="">Тайное оружие Путина</a>

<a href="http://vesti.lv/news/ssha-spihivayut-nato-germanii" class="">США спихивают НАТО Германии</a>

<a href="http://vesti.lv/news/vlasti-estonii-delyat-cerkovy-na-svoi-chuzhoi" class="">Власти Эстонии делят церковь на «свой-чужой»</a>

<a href="http://vesti.lv/news/ukraina-suezhitsya-do-razmerov-latvii" class="last">Украина съежится до размеров Латвии</a>
</div>
</div>

</div>
<div class='right' itemscope='' itemtype='http://schema.org/NewsArticle'>
<meta itemType='https://schema.org/WebPage' itemid='/news/mir-katitsya-k-razrushitelynoi-voine' itemprop='mainEntityOfPage' itemscope='' />
<meta content='Мир катится к разрушительной войне' itemprop='headline' />
<div class='hidden' itemType='http://schema.org/Organization' itemprop='publisher' itemscope=''>
<meta itemprop="name" content="Vesti.lv">
<div class='hidden' itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
<img alt="Vesti_logonew" itemprop="url" src="/images/vesti_logonew.png?1480069508" />
<img alt="Vesti_logonew" itemprop="image" src="/images/vesti_logonew.png?1480069508" />
<meta itemprop="width" content="238">
<meta itemprop="height" content="37">
</div>
</div>
<div itemprop='image' itemscope='' itemtype='http://schema.org/ImageObject'>
<img alt="1500150978-new_article" class="main-image" itemprop="url" src="/upload/picture/picture/2018_01/390690/1500150978-new_article.jpg?1515477822" />
<div class='hidden'>
<img alt="1500150978-new_article" class="main-image" itemprop="image" src="/upload/picture/picture/2018_01/390690/1500150978-new_article.jpg?1515477822" />
</div>
<meta itemprop="width" content="516">
<meta itemprop="height" content="351">
</div>
<div style='float:right;color:#838A96'>

</div>
<div class='author'>
<a href="http://vesti.lv/articles/-7440/1" class="author">Анатолий Тарасов</a>
<script>
author_name="Анатолий Тарасов"
</script>
<div class='hidden' itemprop='author'>
Анатолий Тарасов
</div>
<span id='milo'>

</span>
<div class='date'>
08:00 09.01.2018
<div class='hidden' itemprop='datePublished'>
2018-01-09T08:00:00+02:00
</div>
<div class='hidden' itemprop='dateModified'>
2018-01-09T11:17:05+02:00
</div>
</div>
<a href="http://vesti.lv/categories/world">В мире</a>
 / <a href="http://vesti.lv/categories/world/tags/voina">Война</a>
</div>
<div class='sharing'>
<span class='label'>Поделиться ссылкой</span>
<div class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_vk'></a>
<a class='addthis_button_odnoklassniki_ru'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_compact'></a>
<a class='addthis_button_email'></a>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/print" class="print" title="Print"><img alt="Print_small" src="/images/print_small.png?1333385408" /></a>
</div>
<div class='clear'></div>
<script type='text/javascript'>
  //<![CDATA[
    var addthis_share = {
      templates: {
        twitter: 'Мир катится к разрушительной войне - {{url}}  #telegraflv'
      }
    }
    var addthis_config = {
    "data_track_clickback":true
    };
  //]]>
</script>

<script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d79b971d3ca43' type='text/javascript'></script>
</div>

<div class='clear'></div>
<div class='separator2'></div>
<p class='intro' itemprop='description'>
На мировой политической арене наметился тренд к возвращению в «националистическое прошлое», пишет Süddeutsche Zeitung. В это неспокойное время многие люди ищут в глубине веков утраченное ощущение безопасности и в результате попадают под влияние популистов. Такое положение вещей может привести к разрушительной войне.
</p>
<div class='separator2'></div>
<div class='full-text' itemprop='articleBody'>
<p>На современной политической арене популярен девиз &laquo;вперёд в прошлое&raquo;, пишет S&uuml;ddeutsche Zeitung. В Англии премьер-министр Тереза Мэй со своим брекситом и &laquo;глобальной Британией&raquo;, похоже, стремится к воссозданию Британской империи. Новый глава Белого дома Дональд Трамп вернул США в период на рубеже XIX и XX веков, когда политическую, экономическую и общественную жизнь страны определял ярко выраженный индивидуализм.</p><script src="http://imd.vesti.lv/www/imgget/imgjs.php?what=vestiarticle,vestiarticle_11&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer="></script>
<p>&nbsp;</p>
<p>Главная цель российского президента Владимира Путин &mdash; это собирание земель русских, то есть возрождение советской империи, продолжает издание. В свою очередь &laquo;турецкий автократ&raquo; Реджеп Тайип Эрдоган мечтает о возрождении Османской империи. Если судить по конституционным изменениям в Польше, страна под влиянием председателя правящей партии Ярослава Качиньского движется в сторону национал-консервативной автократии. Премьер Венгрии Виктор Орбан также пытается вернуть своё государство в прошлое, отмечает автор статьи.</p>
<p>&nbsp;</p>
<p>Даже западноевропейские демократии, например, во Франции, Италии, Нидерландах и Германии не обладают полным иммунитетом к национал-популистским лозунгам, продолжает издание. К примеру, в Австрии к власти пришла правая партия, пишет S&uuml;ddeutsche Zeitung.</p>
<p>&nbsp;</p>
<p>Мы живём в период смены политической, экономической и общественной эпохи, утверждает автор. Глобализация, развитие цифровых технологий и разрушение окружающей среды вызывают тревогу у людей и народов. И они считают, что смогут найти успокоение в своём &laquo;националистическом прошлом&raquo;. Они &laquo;пляшут под дудку народных трибунов&raquo;, которые дают им ложное ощущение безопасности, вместо того, чтобы в сотрудничестве с лидерами других стран решить проблемы нашего мира. Нынешнее положение вещей может привести к разрушительной войне, предостерегает автор в заключение материала.&nbsp;</p>
</div>
<div class="source">
    <a href="http://russian.rt.com/" id="source_cms::news_256465" rel="nofollow">RT </a> / Фото 
    </div>
</div>
<div class='clear'></div>
<div class='sharing'>
<span class='label'>Поделиться ссылкой</span>
<div class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_vk'></a>
<a class='addthis_button_odnoklassniki_ru'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_compact'></a>
<a class='addthis_button_email'></a>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/print" class="print" title="Print"><img alt="Print_small" src="/images/print_small.png?1333385408" /></a>
</div>
<div class='clear'></div>
<script type='text/javascript'>
  //<![CDATA[
    var addthis_share = {
      templates: {
        twitter: 'Мир катится к разрушительной войне - {{url}}  #telegraflv'
      }
    }
    var addthis_config = {
    "data_track_clickback":true
    };
  //]]>
</script>

<script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e0d79b971d3ca43' type='text/javascript'></script>
</div>

<div class='separator2'></div>
<div class='banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=gazeta_bottom_text,comment_11&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<div class='bottom_article' style='overflow:hidden'>
<script type='text/javascript'>
  //<![CDATA[
    var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;  
    if (width<600)
    document.write('<scr'+'ipt src=htt'+'p://imd.vesti.lv/www/imgget/imgjs.php?what=mvesti_middle&campaignid=0&cb=945675633&loc=&referer=></s'+'cript>');
  //]]>
</script>
<div id='reklama_wrapper' style='float:left;width:200px;'>
<iframe scrolling="no" height="670" frameborder="0" width="200" src="http://img.vesti.lv/imgview_php.php?key=vesti_left" marginwidth="0" marginheight="0" id="reklama_left"></iframe>
<iframe name="ru_vesti" id=tvnet_frame style="float:left;height:300px;width:200px;margin-top:10px;"
src="http://export.tvnet.lv/export_news/36?lang=ru" width="200" height="300" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
<iframe scrolling="no" height="1100" frameborder="0" width="200" style="float:left;height:1100px;width:200px;margin-top:10px;" src="http://promotion.vesti.lv/promotion/bb/index_vert.php" marginwidth="0" marginheight="0" id=bb_frame></iframe>
</div>
<div class='article-comments'>
<div class='block-title'>
<span>Комментарии</span>
<span class='comment-count'>(22)</span>
</div>
<div class='label' id='answer-comment'>
Твой комментарий к статье:
</div>
<form action="/news/mir-katitsya-k-razrushitelynoi-voine/comments" method="post">
<div class='name'>
<label for="Имя пользователя">Имя пользователя</label>
<input id="comment[name]" name="comment[name]" type="text" />
<div class='login label'>
<span>Войти</span>
<a href="/user/twitter_auth" onclick="window.open('/user/twitter_auth', 'myWindow', 'height = 400, width = 500'); return false;"><img alt="Twitter_icon" src="/images/twitter_icon.png?1333385408" /></a>
<noindex>
<a href="https://www.facebook.com/dialog/oauth?client_id=107874672651887&redirect_uri=http://vesti.lv/user/facebook_auth" onclick="window.open('https://www.facebook.com/dialog/oauth?client_id=107874672651887&amp;redirect_uri=http://vesti.lv/user/facebook_auth', 'myWindow', 'height = 400, width = 500'); return false;"><img alt="Facebook_icon" src="/images/facebook_icon.png?1333385408" /></a>
</noindex>
</div>
</div>
<textarea id="comment[text]" name="comment[text]"></textarea>
<h4 class='rules'>
Правила пользования комментариями
</h4>
<button type='submit'>
Отправить
</button>
</form>
<p class='rules'>
Vesti.lv не несут ответственности за размещенные на сайте комментарии читателей. Vesti.lv призывают читателей писать отзывы, без грубостей и с соблюдением норм вежливости. Портал оставляет за собой право блокировать возможность оставлять комментарии, в случае проявления неуважения к порталу или другим читателям, а также нарушений Гражданского закона ЛР. Также Vesti.lv оставляют за собой право использовать комментарии, размещенные на портале, по своему усмотрению.
</p>
<div class='comment-list' id='comment-list'>
<div class='comment comment-id-1174128' id='comment-1174128'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Ну вот</span>
<span class='date'>
08:08 09:01:2018
</span>
<p>Утро на Вестях началось.()(</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174128/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='replies'>
<div class='comment comment-id-1174186' id='comment-1174186'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">ваня</span>
<span class='date'>
10:05 09:01:2018
</span>
<p>Главное что бы в этой войне погибла российская нечисть</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174186/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

</div>
<div class='comment comment-id-1174130' id='comment-1174130'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Утро на Вестях началось</span>
<span class='date'>
08:12 09:01:2018
</span>
<p>Всем доброго утра.))))</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174130/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='comment comment-id-1174132' id='comment-1174132'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Latviešu patriots</span>
<span class='date'>
08:16 09:01:2018
</span>
<p>atbalstu 100%</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174132/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='replies'>
<div class='comment comment-id-1174138' id='comment-1174138'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">за что голосуешь?</span>
<span class='date'>
08:33 09:01:2018
</span>
<p>за путина и собирание земель русских?</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174138/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174146' id='comment-1174146'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">)</span>
<span class='date'>
08:48 09:01:2018
</span>
<p>- ваше политическое кредо?<br/>- всегда!<br/></p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174146/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174160' id='comment-1174160'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">ин-на </span>
<span class='date'>
09:18 09:01:2018
</span>
<p>все залупутинцы чмошники и царька вашего повесят на осине вместе с жирной кабаехой </p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174160/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174198' id='comment-1174198'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Puжанuн </span>
<span class='date'>
10:28 09:01:2018
</span>
<p>Latviešu patriots <br/>atbalstu par 100%<br/>+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++<br/>Пишешь одну и туже xyйню во всех темах,нeдoнocoк yмcтвeннooтcтaлый.<br/></p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174198/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

</div>
<div class='comment comment-id-1174136' id='comment-1174136'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">narod </span>
<span class='date'>
08:29 09:01:2018
</span>
<p>nada srocna  akurka i  evo kremljovskuju kodlu v sartire zamacits</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174136/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='replies'>
<div class='comment comment-id-1174140' id='comment-1174140'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">для начала</span>
<span class='date'>
08:33 09:01:2018
</span>
<p>посмотри в зеркало,уша осла подходят?</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174140/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174143' id='comment-1174143'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">позовини</span>
<span class='date'>
08:42 09:01:2018
</span>
<p>для компании пэдриота,а чего звать,если ты  он и есть?</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174143/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174148' id='comment-1174148'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">-narod</span>
<span class='date'>
08:54 09:01:2018
</span>
<p>Что,придурок,опять санитары телефон не отобрали и действие успокоительных закончилось?</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174148/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

</div>
<div class='comment comment-id-1174142' id='comment-1174142'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Latviešu patriots</span>
<span class='date'>
08:39 09:01:2018
</span>
<p>Manuprāt Nacionālisma atgriešanās ir apsveicama, un nedomāju, ka tas īpaši virzītu situāciju kara virzienā. Taisni otrādi,  nacionālisms varētu glābt ES,  padarīt to vēl spēcīgāku. Nākot pie varas stiprām nacionāli orientētām galēji labējām partijām, un atmetot pārspīlēto liberālismu, varētu atrisināt daudzas problēmas. </p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174142/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

<div class='replies'>
<div class='comment comment-id-1174145' id='comment-1174145'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">ошибаешься пэдриот</span>
<span class='date'>
08:43 09:01:2018
</span>
<p>не хранить а хоронитьь</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174145/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174159' id='comment-1174159'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Latviešu patriots</span>
<span class='date'>
09:18 09:01:2018
</span>
<p>Idiot, es par glabāšanu - hranenie neko nerakstiju, analfabēt.</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174159/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174172' id='comment-1174172'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">не сцы</span>
<span class='date'>
09:28 09:01:2018
</span>
<p>старый гриб,точрнее старый пень</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174172/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>
<div class='comment comment-id-1174199' id='comment-1174199'>
<img alt="Profile_default" src="/images/profile_default.png?1333385408" />
<div class='main'>
<span class="author">Puжaнuн</span>
<span class='date'>
10:29 09:01:2018
</span>
<p>Latviešu patriots <br/>atbalstu par 100%<br/>+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++<br/>Пишешь одну и туже xyйню во всex темах,нeдoнocoк yмcтвeннooтcтaлый.</p>
<a href="http://vesti.lv/news/mir-katitsya-k-razrushitelynoi-voine/comment/1174199/answer#answer-comment" rel="nofollow">&laquo; ответить</a>
</div>
</div>

</div>
</div>
<div class='paging'><span class='curren_page'>1</span><a href="/news/mir-katitsya-k-razrushitelynoi-voine?media=text&amp;page=2#comments">2</a><a href="/news/mir-katitsya-k-razrushitelynoi-voine?media=text&amp;page=2#comments" class="next">следующая</a></div>
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fvesti.segodnja&amp;width=516&amp;height=300&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=189888224397356" scrolling="no" frameborder="0" style="border:none; overflow:hidden;margin-top:10px; width:516px; height:225px;" allowTransparency="true" class="nomobile"></iframe>
</div>
<div style="float:left;width:518px;margin-left:10px" class="related_articles"><script language=javascript src="http://promotion.vesti.lv/promotion/related/?cat=11" ></script></div>
</div>

</div>

</div>
<div class='sidebar'>
<div style='width:250px;float:left'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=top_telegraf,top_telegraf_11&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=0r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<br clear='all' />
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=1r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<div class='analytics block'>
<div class='block-title'>
Мнение
</div>
<div class='item'>
<a href="http://vesti.lv/blog/post/pochemu-aborigeny-maskachki-ne-sueli-kuka" class="image"><img alt="Let_13752687__1_-col15" src="/upload/picture/picture/2018_01/390637/let_13752687__1_-col15.jpg?1515399423" /></a>
<br clear='all' />
<div class='author'>Павел Кириллов</div>
<footer>08.01.2018</footer>
<h3>
<a href="http://vesti.lv/blog/post/pochemu-aborigeny-maskachki-ne-sueli-kuka">Почему аборигены «Маскачки» не съели Кука?</a>&nbsp;<a href="http://vesti.lv/blog/post/pochemu-aborigeny-maskachki-ne-sueli-kuka#comment-list" class="comments" rel="nofollow" title="Комментарии">(4)</a>
</h3>
</div>
</div>

<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=1rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=1rrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<div class='banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2rrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=2rrrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<div class='banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=3r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=3rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=3rrr_telegraf,3rrr_telegraf_11&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4r_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4rr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4rrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=4rrrr_telegraf&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
</div>
<div id='subscribe-banner' style=''>
<p>
<a href="/info/reklama-portala" target="_blank">РАЗМЕЩЕНИЕ РЕКЛАМЫ НА ПОРТАЛЕ VESTI.LV</a>
</p>
<a href="#" class="close-banner"></a>
<div class='clear'></div>
</div>

<footer id='footer' style='padding:20px 0;'>
<div class='copyright'>
<div class='column'>
&copy; Vesti.lv (2001-2018) <a href="http://vesti.lv/info/pravovaya-informaciya-2">Правовая информация</a>
<br />
<a href="http://vesti.lv/info/kontakti">Kontakti</a>
<br />
<a href="http://vesti.lv/info/soglashenie-s-polyzovatelyami">Соглашение с пользователями</a>
<br />
<a href="http://vesti.lv/info/politikoi-konfidencialynosti-portala">Политика конфиденциальности</a>
<br />
</div>
<div class='column'>
Редакция не предоставляет справочной информации
<br />
За содержание рекламных текстов и объявлений редакция ответственности не несет
<br />
<br />
<br />
</div>
<div class='block-title reklama' style='bottom:50px;font-size:14px;width:270px'>
<a href="/info/reklama-portala" style="font-size:14px;font-weight:normal;">Реклама на Vesti.lv</a>
</div>
<div class='block-title reklama' style='width:270px'>
<a href="/info/adpaper" style="font-size:14px;font-weight:normal;">Реклама в печатных изданиях</a>
</div>
<div id=android style="display:none;"  class="smart-app-banner">
<a class="close" href="#">×</a>
<a href="https://play.google.com/store/apps/details?id=com.wVestilv_4268509" target="_blank" style="height:40px;width:40px;display:block;float:left;margin-left:20px;">
<img src="/img/app.png" width="40" height="40" alt="Android application" style=" display:block;" /></a>
<a href="https://play.google.com/store/apps/details?id=com.wVestilv_4268509" target="_blank" style="display:block;padding-top:12px;margin-left:5px;float:left;font-size:15px;color:#333">
Android-приложение</a>
</div>
<div id=iphoneapp style="display:none;" class="smart-app-banner">
<a class="close" href="#">×</a>
<a href="https://itunes.apple.com/ua/app/vesti-lv/id1214609105?mt=8" target="_blank" style="height:40px;width:40px;display:block;float:left;margin-left:20px;">
<img src="/img/app.png" width="40" height="40" alt="Android application" style=" display:block;" /></a>
<a href="https://itunes.apple.com/ua/app/vesti-lv/id1214609105?mt=8" target="_blank" style="display:block;padding-top:12px;margin-left:5px;float:left;font-size:15px;color:#333">
iPhone/iPad-приложение</a>
</div>
</div>
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" type="text/javascript"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https:////www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3330602-23', 'auto');
ga('require', 'displayfeatures');
ga('set', 'dimension1', category_name);
ga('set', 'dimension2', author_name);
ga('send', 'pageview');
setTimeout("ga('send', 'event', 'read', '10_seconds')", 15000);
</script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=win_telegraf,win_categ_11&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=win2_telegraf,win2_categ_11&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
<div style="float:left;width:180px;top:500px;position:absolute;margin-left:-195px;text-align:right;" id=skyscrapper>
<script language=javascript src="http://imd.vesti.lv/www/imgget/imgjs.php?what=skyscrapper&campaignid=0&cb=355923976&loc=&referer=" ></script>
</div>
<div style="width:180px;top:500px;position:absolute;margin-left:1025px;text-align:left;" id=skyscrapper2>
<script language=javascript src="http://imd.vesti.lv/www/imgget/imgjs.php?what=skyscrapper2&campaignid=0&cb=355923976&loc=&referer=" ></script>
</div>
</div>
<div class='big_banner hidden'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=big_telegraf,big_categ11,big_tag_voina&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</div>
<center class='hidden' id='second_banner'>
<script src='http://imd.vesti.lv/www/imgget/imgjs.php?what=big_telegraf2,big2_11&amp;campaignid=0&amp;cb=945675633&amp;loc=&amp;referer='></script>
</center>
<script src="/javascripts/date.format.js?1481116091" type="text/javascript"></script>
<script src="/javascripts/new_public.js?1501667813" type="text/javascript"></script>
<script src="/javascripts/slides.min.jquery.js?1333385408" type="text/javascript"></script>

<script type='text/javascript'>
  //<![CDATA[
    lock_fixed_navigation();
  //]]>
</script>

<link rel="stylesheet" type="text/css" href="https://s1.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<script src="https://www.gismeteo.lv/ajax/getInformer/?hash=5eQ6BcVTbbiS5E" type="text/javascript"></script>
<script type="text/javascript" src="//lv.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "lv.adocean.pl", id: "72jnLkkYd6i4PkZFaJY_hT3JXewBVcbt4K9VmPy0kYP.87"});
ado.master({id: 'evnwBkbs1_vPJ2wcEs_6eTcIrfAg1BrgdKvoh3aZ_2T.07', server: 'lv.adocean.pl' });
</script>
<script type="text/javascript">
var google_conversion_id = 866840073;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/866840073/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
